<!DOCTYPE html> <html lang="it-IT"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3"> <link rel="apple-touch-icon" sizes="180x180" href="/img/fi/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/img/fi/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/img/fi/favicon-16x16.png"> <link rel="manifest" href="/img/fi/site.webmanifest"> <link rel="mask-icon" href="/img/fi/safari-pinned-tab.svg" color="#5bbad5"> <link rel="shortcut icon" href="/img/fi/favicon.ico"> <meta name="msapplication-TileColor" content="#da532c"> <meta name="msapplication-config" content="/img/fi/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <link rel="preload" href="/font/Oswald-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Oswald-semiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preconnect" href="https://tags.crwdcntrl.net"> <link rel="preconnect" href="https://bcp.crwdcntrl.net"> <link rel="dns-prefetch" href="https://tags.crwdcntrl.net"> <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/generateUniqueID.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/initMetric.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/getFirstHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/onHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/observe.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/utilsUi.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/types.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/generateUrlsEvnt.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/Ui.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/swiper.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/tracking.js"> <link rel="preconnect" href="//wips.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//evnt.iol.it" crossorigin="use-credentials"> <link rel="preconnect" href="//i.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//liberogiocoitalia01.wt-eu02.net" crossorigin="use-credentials"> <link rel="preconnect" href="//www.googletagmanager.com" crossorigin="use-credentials"> <link rel="preconnect" href="//www.google-analytics.com" crossorigin="use-credentials"> <style>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</style> <meta name="google-site-verification" content="bXSbJO3gOZhPr8F9FxcCdFTQwao_r4fFU7AOGzUpbps" /> <meta name="google-site-verification" content="uW1j2dn2lQJoU58K3rHuniI1b988Vh_X-QyHwP0k4Ps" /> <meta name="google-site-verification" content="Y6uX_nOKW1yj1FXEuKHRJZHQHsuyMfPJ6X4DFZcTBcc" /> <meta name="google-site-verification" content="BtWcr_AYdm-Lu_NP-TQQdJRwAl8ARpKogUqBUpek79o" /> <meta name="google-site-verification" content="4XD8l1GpEox0g7nP_430H7Wo82VjamF0OaNt5_jQJuc" /> <meta name="google-site-verification" content="HZkk9QeBD0Nn7IufoogiP96h-UlEXvWVIqGvUpHhaG0" /> <meta name="msvalidate.01" content="DBC39683B43943FADF1A96462904C22D" /> <meta name="referrer" content="no-referrer-when-downgrade"> <title>Moto in pista anche a Pasqua - LiberoGioco News</title> <meta name="description" content="Sulla pista di Losail corre il Gran premio di Doha." > <link rel="canonical" href="https://www.liberogioconews.it/moto-in-pista-anche-a-pasqua-1445" /> <meta property="og:url" content="https://www.liberogioconews.it/moto-in-pista-anche-a-pasqua-1445" > <link rel="amphtml" href="https://www.liberogioconews.it/moto-in-pista-anche-a-pasqua-1445/amp/" /> <meta property="og:title" content="Moto in pista anche a Pasqua - LiberoGioco News" > <meta property="dc:keywords" name="keywords" content="motori, betting"> <meta property="og:description" content="Sulla pista di Losail corre il Gran premio di Doha." > <meta property="og:image" content="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=640&a=c&h=360" > <meta property="og:image:width" content="640"> <meta property="og:image:height" content="360"> <meta property="og:site_name" content="Libero Gioco News" > <script async src='//i.plug.it/iplug/js/lib/iol/evnt/iol_evnt_v3.min.js'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag("config","UA-172536911-1",{'use_amp_client_id': true});
</script> <script  type="module">
let isRequestIdleCallbackScheduled  = false;
let eventsToSend = [];
let loadEvents=false;
function sendToEvnt(metric) {
  	//console.log(metric);
	isRequestIdleCallbackScheduled = false;
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		let i = new Image();
		i.src = url;
	}
}

function schedulePendingEvents(metric) {
if (!loadEvents) {
	loadEvents = true;
	eventsToSend = metric.urls;
}
  // Only schedule the rIC if one has not already been set.
  if (isRequestIdleCallbackScheduled)
    return;

  isRequestIdleCallbackScheduled = true;

  if ('requestIdleCallback' in window) {
    // Wait at most two seconds before processing events.
    requestIdleCallback(function (deadline) {

  // Reset the boolean so future rICs can be set.
  isRequestIdleCallbackScheduled = false;

  // If there is no deadline, just run as long as necessary.
  // This will be the case if requestIdleCallback doesn’t exist.
  if (typeof deadline === 'undefined')
    deadline = { timeRemaining: function () { return Number.MAX_VALUE } };

  // Go for as long as there is time remaining and work to do.
  while (deadline.timeRemaining() > 0 && eventsToSend.length > 0) {
    let url = eventsToSend.pop();
	let i = new Image();
	i.src = url;

  }

  // Check if there are more events still to send.
  if (eventsToSend.length > 0)
    schedulePendingEvents(metric);
}, { timeout: 2000 });
  } else {
    sendToEvnt(metric);
  }
}


function sendWebVitals(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : ["0"],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});
	var i = new Image();
	i.src = url_wv;
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

import {generateUrlsEvnt, generateClick, Ui, ajaxCall, tracking, getMainSizeState, loadSwiper} from '/js/web-vitals-evnt/index.js';
generateUrlsEvnt(schedulePendingEvents);generateClick();Ui(UiFinish);tracking();loadSwiper(false);window.ajaxCall=ajaxCall;
window.getMainSizeState=getMainSizeState;
</script> <script nomodule defer src="/js/web-vitals-evnt/web-vitals-evnt.es5.umd.min.js"></script> <script nomodule>
function sendWebVitalsUmd(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : [""],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});

	var i = new Image();
	i.src = url_wv;

}
function sendToEvnt(metric) {
  	//console.log(metric);
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		var i = new Image();
		i.src = url;
	}
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

addEventListener('DOMContentLoaded', function() {
  webVitals.generateUrlsEvnt(sendToEvnt);
  webVitals.generateClick();
  webVitals.Ui(UiFinish);
  webVitals.tracking();
  webVitals.loadSwiper(false);
  window.ajaxCall=webVitals.ajaxCall;
  window.getMainSizeState=webVitals.getMainSizeState;
  
});

</script> <link rel="stylesheet" href="/css/fogliaDesk.1.2.css" media="print" onload="this.media='all'; this.onload=null;"> <!-- DMP --> <script>
! function() {
            window.googletag = window.googletag || {};
            window.googletag.cmd = window.googletag.cmd || [];
            var targetingKey = 'lotame';
            var lotameClientId = '10188';
            var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
            // Callback when targeting audience is ready to push latest audience data
            var audienceReadyCallback = function (profile) {
              // Get audiences as an array
              var lotameAudiences = profile.getAudiences() || [];
            };
            // Lotame Config
            var lotameTagInput = {
              data: {},
              config: {
                clientId: Number(lotameClientId),
                audienceLocalStorage: audLocalStorageKey,
                onProfileReady: audienceReadyCallback
              }
            };
            // Lotame initialization
            var lotameConfig = lotameTagInput.config || {};
            var namespace = window['lotame_' + lotameConfig.clientId] = {};
            namespace.config = lotameConfig;
            namespace.data = lotameTagInput.data || {};
            namespace.cmd = namespace.cmd || [];
}();
</script> <script async src="https://tags.crwdcntrl.net/lt/c/10188/lt.min.js"></script> </head> <body> <div class="lgn-cnt"> <div class="lgn-row u-m-header"> <header class="lgn-h"> <div class="lgn-h__itm"> <button class="lgn-mnv__trg"> <div class="ico-menu"></div> </button> </div> <h1 class="lgn-h__itm"> <a href="/" title="Libero Gioco News" class="lgn-h__lg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 452.3 36.1" class="lgn-h__img"> <path fill="#86ae2f" d="M.4 35.2c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-1s.6-.4.9-.4h10c.4 0 .7.1 1 .4s.4.6.4.9v23.4h13.8c.4 0 .7.1 1 .4s.4.6.4.9v7.6c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4H1.3c-.3.1-.6 0-.9-.3zm29.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h10.2c.4 0 .7.1 1 .4s.4.6.4.9v32.3c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4H30.9c-.4 0-.7-.1-.9-.4zm16.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h16.6c4.7 0 8.2.9 10.5 2.6C76.8 5 78 7.7 78 11.2c0 1.4-.4 2.7-1.2 3.8-.8 1.1-1.8 1.9-2.8 2.4 1.3.5 2.5 1.5 3.4 2.8s1.4 2.8 1.4 4.4c0 3.7-1.2 6.5-3.6 8.3s-5.9 2.7-10.5 2.7H47.5c-.3 0-.6-.1-.9-.4zm16.3-21.4c.7 0 1.2-.2 1.5-.7.4-.4.5-1 .5-1.6s-.2-1.1-.5-1.6-.9-.7-1.5-.7h-4.2v4.6h4.2zm.4 13.2c.8 0 1.3-.2 1.7-.8.4-.5.6-1.1.6-1.7s-.2-1.2-.6-1.7-1-.8-1.7-.8h-4.7v5h4.7zm18.2 8.2c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h25.7c.4 0 .7.1 1 .4s.4.6.4.9v7c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4h-15v3.2H107c.4 0 .7.1.9.4.3.3.4.6.4 1v6.5c0 .4-.1.7-.4 1s-.6.4-.9.4H93.1V26h15.4c.4 0 .7.1.9.4s.4.6.4.9v7.1c0 .4-.1.7-.4.9-.3.3-.6.4-.9.4h-26c-.4-.1-.7-.2-1-.5zm31.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h14.8c4.8 0 8.5 1.1 11.2 3.2 2.7 2.2 4 5.1 4 8.9 0 2.2-.5 4.1-1.5 5.7s-2.3 3-4 4.1l6.2 11.4c.1.2.1.4.1.6 0 .3-.1.6-.3.8s-.5.3-.8.3h-10.2c-.6 0-1.1-.1-1.4-.4-.4-.3-.6-.6-.7-.9l-4.3-9.6h-2v9.6c0 .4-.1.7-.4.9-.3.3-.6.4-.9.4H114c-.3-.1-.6-.2-.9-.5zm15.8-20c.7 0 1.3-.2 1.7-.7s.6-1.1.6-1.8-.2-1.4-.6-1.9c-.4-.5-1-.8-1.7-.8h-3.7v5.3h3.7v-.1zm21.8 17.5c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4 1.4-2.1 3.4-3.6 5.8-4.7 2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7c1.4 2.1 2.2 4.5 2.3 7.4.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.6-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.2 0 2.1-.4 2.7-1zm20.7 7.3c-2.9-2.3-4.5-5.7-4.7-10.3v-4.5-4.5c.2-4.3 1.8-7.6 4.8-9.9s7-3.4 12.1-3.4c3.4 0 6.4.5 9 1.5s4.6 2.3 6 4 2.1 3.6 2.2 5.6c0 .3-.1.6-.3.8s-.5.3-.8.3h-11c-.7 0-1.2-.2-1.5-.5 0-.1-.2-.3-.5-.6-.3-.4-.7-.7-1.2-.9s-1.2-.4-1.9-.4c-2.5 0-3.8 1.2-3.9 3.8v8.5c.1 2.8 1.5 4.2 4.1 4.2 1.3 0 2.4-.3 3.1-.8s1.1-1.5 1.1-2.7h-2.4c-.4 0-.7-.1-1-.4s-.4-.6-.4-1V16c0-.4.1-.7.4-1 .3-.3.6-.4 1-.4H214c.4 0 .7.1 1 .4.3.3.4.6.4 1v6.5c0 2.9-.7 5.4-2.2 7.5-1.4 2.1-3.5 3.6-6 4.7s-5.6 1.6-9 1.6c-5.2-.2-9.3-1.3-12.2-3.6zm32.5 2.5c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h10.2c.4 0 .7.1 1 .4s.4.6.4.9v32.3c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4h-10.2c-.3 0-.6-.1-.9-.4zm20.1-2.5c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4 1.4-2.1 3.4-3.6 5.8-4.7 2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7 2.2 4.5 2.3 7.4c.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.6-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.2 0 2.1-.4 2.7-1zm20.7 7.4c-3-2.2-4.5-5.6-4.8-10.2v-4.4-4.5c.2-4.5 1.8-7.8 4.9-10.1 3-2.3 7-3.4 11.9-3.4 3 0 5.8.5 8.3 1.3 2.5.9 4.6 2.3 6.2 4.2s2.4 4.3 2.4 7.2c0 .3-.1.6-.3.8s-.5.3-.8.3h-10.2c-.5 0-.9-.1-1.2-.3-.2-.2-.5-.6-.7-1.1-.4-1-.8-1.7-1.5-2.1-.6-.4-1.4-.6-2.3-.6-1.2 0-2.1.3-2.7.9-.6.6-1 1.7-1 3.1v8.4c0 1.5.4 2.5 1 3.1s1.5.9 2.7.9c1.9 0 3.2-.9 3.8-2.7.2-.6.4-1 .6-1.1.2-.2.7-.3 1.2-.3h10.2c.3 0 .6.1.8.3.2.2.3.5.3.8 0 2.9-.8 5.3-2.4 7.2-1.6 1.9-3.6 3.3-6.2 4.2-2.5.9-5.3 1.3-8.3 1.3-4.9.1-8.9-1-11.9-3.2zm34.9-.1c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4s3.4-3.6 5.8-4.7c2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7 2.2 4.5 2.3 7.4c.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.7-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.1 0 2-.4 2.7-1z"/> <path fill="#fff" d="M355.3 7.2h80.2v21.4h-80.2z"/> <path fill="#004a87" d="M352.2 0l-14.7 36h100.2l14.6-36H352.2zm23.9 15.1c-.1.6-.3 1.3-.5 2.1l-3.1 8.8c-.1.2-.2.4-.4.6-.2.1-.4.2-.6.2h-2.8c-.2 0-.4-.1-.5-.2-.1-.1-.1-.3 0-.5l3-8.6c.2-.7.4-1.3.4-1.6.1-.8 0-1.3-.4-1.7-.4-.4-1-.5-1.9-.5-1.2 0-2.3.3-3.2 1-.9.7-1.6 1.6-2 2.9l-3 8.6c-.1.2-.2.4-.4.6-.2.2-.4.2-.6.2h-2.8c-.1-.4-.3-.4-.4-.6-.1-.1-.1-.3 0-.5l5.2-14.8c.1-.2.2-.4.4-.5.2-.1.4-.2.6-.2h2.6c.2 0 .4.1.4.2.1.1.1.2.1.4 0 0 0 .1-.1.2l-.5 1.3c1.7-1.6 3.7-2.4 5.8-2.4 1.7 0 3 .4 3.8 1.3.8.9 1.1 2.1.9 3.7zm17.5.9c-.1.7-.3 1.5-.6 2.4l-.2.7c-.1.2-.2.4-.4.5-.2.1-.4.2-.6.2h-10.4l-.1.3c-.1.3-.2.7-.2 1-.1.9 0 1.6.4 2.2.4.6 1 .8 1.9.8 1.2 0 2.4-.5 3.5-1.4.3-.2.5-.4.6-.4.1-.1.3-.1.5-.1h2.7c.2 0 .3.1.4.2.1.1.1.2.1.3 0 0 0 .1-.1.2-.2.5-.7 1.1-1.6 1.8-.8.7-1.9 1.3-3.2 1.7-1.3.5-2.6.7-4.1.7-2-.2-3.5-.7-4.4-1.7-.9-1-1.3-2.5-1-4.3.1-.7.2-1.3.4-1.9.1-.3.3-.9.6-1.6.9-2.4 2.3-4.3 4.2-5.6 1.9-1.4 3.9-2 6.2-2 2.1 0 3.5.5 4.4 1.6.9 1.1 1.2 2.5 1 4.4zm14.6 10.5h-2.1c-.5 0-.8-.3-.8-.8l.1-9.9-6.7 9.9c-.3.5-.8.8-1.3.8h-2c-.4.1-.7-.1-.7-.7l.6-14.7c0-.2.1-.4.3-.6.2-.2.4-.3.7-.3h2.2c.2 0 .4.1.5.2.1.1.2.3.2.4l-.5 10.4 6.8-10.3c.3-.5.7-.7 1.1-.7h1.6c.5 0 .7.2.7.7l-.3 10.3 6.7-10.4c.1-.1.2-.3.4-.4.2-.1.4-.2.6-.2h2.5c.4 0 .5.2.5.5 0 .1-.1.2-.2.4l-9.6 14.6c-.3.5-.7.8-1.3.8zm25-12.9c0 .1 0 .2-.1.3-.1.2-.2.4-.4.5-.2.1-.4.2-.6.2h-2.3c-.2 0-.4-.1-.4-.2-.1-.1-.3-.3-.5-.6s-.5-.5-.9-.7c-.3-.2-.8-.3-1.4-.3-.8 0-1.4.2-2 .5-.5.3-.9.8-1.1 1.3 0 .1-.1.2-.1.4-.1.4.1.8.6 1.1s1.4.6 2.9.9c3.1.6 4.5 1.9 4.2 3.9 0 .2-.1.5-.3 1-.5 1.5-1.6 2.7-3.2 3.6-1.6.9-3.6 1.4-5.9 1.4-1.5 0-2.7-.2-3.6-.6-.9-.4-1.5-.9-1.8-1.5-.3-.6-.5-1.1-.4-1.6 0-.3.2-.5.4-.7.2-.2.4-.3.7-.3h2.7c.1 0 .1.1.2.2s.2.3.5.6c.2.3.6.6 1 .8.4.2.9.3 1.5.3.9 0 1.8-.2 2.4-.6.7-.4 1.1-1 1.2-1.7.1-.5-.2-.9-.7-1.2s-1.5-.6-3-.9c-1.4-.3-2.4-.8-3-1.4-.6-.6-.9-1.4-.7-2.4.1-.4.1-.7.3-1.1.3-.8.8-1.6 1.6-2.4.8-.7 1.7-1.4 2.9-1.8 1.2-.5 2.4-.7 3.8-.7s2.5.2 3.4.7c.9.4 1.4 1 1.8 1.6.3.5.4 1 .3 1.4zm-44.1.1c.4.5.5 1.2.4 2.1 0 .4-.1.8-.3 1.3h-7V17c.5-1.3 1.1-2.2 2-3 .9-.7 1.9-1.1 3-1.1.9 0 1.5.3 1.9.8z"/> </svg> </a> </h1> <div class="lgn-h__itm"></div> </header> <nav class="lgn-mnv"> <ul class="lgn-mnv__cnt content_box" data-content_box_name="menu_top_categorie"> <li class="lgn-mnv__itm"><a data-content_box_id_post="calcio" title="CALCIO" href="/calcio/" class="lgn-mnv__lnk">CALCIO</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="tennis" title="TENNIS" href="/tennis/" class="lgn-mnv__lnk">TENNIS</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="guide" title="GUIDE" href="/guide/" class="lgn-mnv__lnk">GUIDE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="motori" title="MOTORI" href="/motori/" class="lgn-mnv__lnk">MOTORI</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="calendari-classifiche" title="CALENDARI CLASSIFICHE" href="/calendari-classifiche/" class="lgn-mnv__lnk">CALENDARI - CLASSIFICHE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="facts" title="LAB & FACTS" href="/lab-facts/" class="lgn-mnv__lnk">LAB & FACTS</a></li> <li class="lgn-mnv__itm lgn-mnv__itm--mnu"> <span class="lgn-mnv__lnk lgn-snv__trg"> ALTRO <div class="lgn-snv__ico"> <div class="ico-exp"></div> </div> </span> <ul class="lgn-snv"> <li class="lgn-snv__itm"><a data-content_box_id_post="basket" title="BASKET" href="/basket/" class="lgn-mnv__lnk">BASKET</a></li> <li class="lgn-snv__itm"><a data-content_box_id_post="tennis" title="ALTRI SPORT" href="/altri-sport/" class="lgn-mnv__lnk">ALTRI SPORT</a></li> </ul> </li> </ul> </nav> </div> <div class="lgn-row u-first-content"> <div class="lgn-col"> <section class="lgn-gf"> <div class="lgn-gf__itm"> <a href="/" class="lgn-ltit"> HOME </a> <a class="lgn-cat lgn-cat--foglia" href="/motori/" >MOTORI</a> <article class="lgn-foglia"> <h1 class="lgn-foglia__title">Moto in pista anche a Pasqua</h1> <h2 class="lgn-foglia__stitle">Sulla pista di Losail corre il Gran premio di Doha.</h2> <div class="lgn-share"> <span>CONDIVIDI</span> <a rel="nofollow" data-shared="sharing-facebook-392266" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberogioconews.it%2Fmoto-in-pista-anche-a-pasqua-1445" onclick="return iol_share(this.href)" title="Condividi su Facebook" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.515.924c9.7 0 17.6 7.9 17.5 17.7 0 9.1-7 16.6-16 17.4-.5.1-1 .1-1.5.1-1.3 0-2.6-.1-3.8-.4-9.5-2.1-15.5-11.5-13.4-21 1.8-8.1 8.9-13.8 17.2-13.8m0-.9c-10.2 0-18.5 8.2-18.5 18.5 0 8.7 6 16.2 14.5 18.1 1.3.3 2.7.4 4 .4.6 0 1.1 0 1.7-.1 10.1-.9 17.6-9.9 16.7-20.1-.9-9.5-8.8-16.8-18.4-16.8z"/> <path d="M20.493 14.755c.4-.4 1-.6 1.6-.6.8.1 1.6.2 2.4.4l.7-3.7c-1.4-.5-2.9-.7-4.4-.6-1.3-.1-2.5.2-3.6.8-.9.4-1.6 1.1-1.9 2-.5 1.2-.7 2.4-.6 3.7v1.5h-2.9v4.2h2.9v13.3c1.3.3 2.5.4 3.8.4.5 0 1 0 1.5-.1v-13.6h3.9v-4.2h-3.9v-1.4c-.1-.7.1-1.5.5-2.1z"/> </svg> </a> <a rel="nofollow" href="whatsapp://send?text=https://www.liberogioconews.it/moto-in-pista-anche-a-pasqua-1445" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.499.89c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6-17.6-7.9-17.6-17.6c0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M28.932 15.959c-1.1-4.8-5.5-8.3-10.4-8.3-.7 0-1.4.1-2 .2-5.8 1.1-9.6 6.8-8.4 12.5.2 1.1.6 2.1 1.1 3 .1.2.1.3.1.5-.5 1.6-1 3.3-1.4 5-.1.3-.1.3.2.2 1.7-.5 3.5-.9 5.2-1.4h.4c5.2 2.7 11.7.7 14.4-4.6 1.1-2 1.4-4.6.8-7.1zm-8.9 11.2c-.4.1-.8.1-1.2.1-1.7 0-3.4-.4-4.8-1.2-.2-.1-.4-.2-.5-.1-1 .2-1.9.5-2.9.7-.2.1-.2 0-.2-.2.3-.9.5-1.8.8-2.7.1-.2 0-.5-.1-.6-2-3.1-1.8-7 .3-10 2-2.9 5.6-4.3 9.1-3.5 3.5.6 6.2 3.3 6.8 6.8 1.1 4.7-1.9 9.5-6.6 10.6-.4.1-.5.1-.7.1z"/> <path d="M21.332 23.559c-.4 0-.8 0-1.1-.1-2.4-.7-4.4-2.2-5.8-4.2-.6-.7-1-1.6-1.2-2.5-.2-1.1.1-2.2 1-2.9.4-.3.9-.4 1.4-.2.1.1.2.2.2.3.3.8.6 1.5.9 2.2v.5c-.2.3-.4.6-.7.9-.2.1-.2.4-.1.5.8 1.4 2.1 2.5 3.7 3.1.2.1.4.1.5-.1.3-.3.5-.7.8-1 .1-.2.4-.3.6-.1.5.2 1 .5 1.5.7.1.1.2.1.4.2.5.3.5.3.5.9-.1 1.1-.9 1.7-1.9 2-.3-.2-.5-.2-.7-.2z"/> </svg> </a> <a rel="nofollow" data-shared="sharing-twitter-392266" href="https://twitter.com/intent/tweet?text=Moto%20in%20pista%20anche%20a%20Pasqua%20-%20%20LiberoGioco%20News&url=https%3A%2F%2Fwww.liberogioconews.it%2Fmoto-in-pista-anche-a-pasqua-1445" onclick="return iol_share(this.href)" title="Condividi su Twitter" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.495.927c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6c-9.7 0-17.6-7.9-17.6-17.6 0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M7.9 25.704c1.7.1 3.3-.2 4.8-.8.7-.3 1.3-.7 1.9-1.2-1.9 0-3.5-1.2-4.2-3-.1-.2-.1-.2.2-.2.6.1 1.1.1 1.7-.1-.4-.1-.7-.2-1.1-.4-1.5-.8-2.4-2.3-2.5-3.9 0-.2 0-.2.2-.1.6.3 1.2.5 1.8.5-.3-.4-.5-.6-.8-.9-1.3-1.4-1.6-3.5-.7-5.2.1-.2.2-.2.3-.1 2.1 2.4 4.9 4 8.1 4.5.3.1.7.1 1 .1.2 0 .3-.1.2-.3-.4-2.5 1.2-4.9 3.8-5.4 1.4-.3 2.9.2 4 1.2.1.1.3.2.5.1.9-.2 1.7-.5 2.4-1 .1 0 .1-.1.2-.1-.3 1.1-1 2-1.9 2.6.9-.1 1.7-.3 2.5-.6 0 .1-.1.2-.1.3-.5.7-1.2 1.4-1.9 2-.1.1-.2.2-.2.4.1 3.3-1.1 6.5-3.2 9-2 2.3-4.7 3.9-7.7 4.3-3.2.7-6.5 0-9.3-1.7z" fill-rule="evenodd" clip-rule="evenodd"/> </svg> </a> </div> <div class="entry-content"> <p>Secondo Gran premio di fila <strong>sulla pista di Losail</strong>, in Qatar, per il Motomondiale. Questa volta si parla di Gp di Doha.</p> <p>Nella MotoGp le indicazioni delle prove <strong>sono state chiare</strong>, ancora una volta le Ducati l’hanno fatta da padrone, mettendo tre piloti davanti a tutti, a partire dal debuttante Jorge Martin, che corre per il Team Pramac. L’esito della gara di domenica scorsa, con il successo di Maverick Viñales, che guida una Yamaha, non può però essere dato per scontato. Ci sono margini perché non sia una moto di Borgo Panigale a chiudere davanti a tutti anche se potrebbe essere venuto il momento del primo successo in categoria di Johann Zarco. Chi ama i miracoli può pensare a un Valentino Rossi sul podio partendo dalla posizione numero 21 in griglia di partenza.</p> <p>Nelle Moto2 Sam Lowes parte davanti <strong>ed è il naturale favorito</strong>, stesso discorso che si può pare con Jaume Masia per quanto concerne le Moto3.</p> <p class="lgn-foglia__fa">OPTA | 04-04-2021 08:45</p> <div class="lgn-foglia__image"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=740&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=1480&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=649&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=1298&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=860&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=1720&a=r 2x" media="(max-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="860" height="492" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=860&a=r" class="lazy" alt="Moto in pista anche a Pasqua" ><noscript><img loading="lazy" width="860" height="492" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg?w=860&a=r" alt="Moto in pista anche a Pasqua" /></noscript></picture> <span class="fonte"> Fonte: Cristian Lovati </span> </div> </div> <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.liberogioconews.it/moto-in-pista-anche-a-pasqua-1445"
},
"headline": "Moto in pista anche a Pasqua",
"image": {
"@type": "ImageObject",
"url": "https://wips.plug.it/cips/liberogioconews.it/cms/2021/04/johann-zarco_1acj0hnb1rym51doekr5q52hmb.jpg",
"height": 1080,
"width": 1920,
"copyrightHolder": {
"@type": "Organization",
"legalName": "Cristian Lovati"
}
},
"datePublished": "2021-04-04T08:45:00+02:00",
"dateModified": "2021-04-04T08:46:00+02:00",
"author": {
"@type": "Organization",
"name": "LiberoGioco News"
},
"publisher": {
"@type": "Organization",
"name": "LiberoGioco News",
"logo": {
"@type": "ImageObject",
"url": "https://www.liberogioconews.it/img/liberogioconews_600x60.png",
"width": 600,
"height": 60
}
},
"description": "Sulla pista di Losail corre il Gran premio di Doha."
}
</script> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.liberogioconews.it/",
"name": "HOME"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.liberogioconews.it/motori/",
"name": "MOTORI"
}
}
]
}
</script> </article> <h3 class="lgn-btit"> <span>ARTICOLI CORRELATI</span> </h3> <ul class="lgn-lst lgn-lst--foglia"> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/losail-si-va-per-altre-tre-pole-1443"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r" class="lazy" alt="Losail, si va per altre tre pole" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r" alt="Losail, si va per altre tre pole" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/motori/" class="lgn-cat">MOTORI</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/losail-si-va-per-altre-tre-pole-1443">Losail, si va per altre tre pole</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/motomondiale-e-giorno-di-pole-1400"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=361&a=r" class="lazy" alt="Motomondiale, è giorno di pole" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/morbidelli_19abhkxi3gjft10oq3zkcndrs6.jpg?w=361&a=r" alt="Motomondiale, è giorno di pole" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/motori/" class="lgn-cat">MOTORI</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/motomondiale-e-giorno-di-pole-1400">Motomondiale, è giorno di pole</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/motomondiale-tre-battaglie-in-qatar-1408"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r" class="lazy" alt="Motomondiale, tre battaglie in Qatar" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/03/motogp-le-foto-della-pole-di-bagnaia-rossi-quarto_1q17rsj3b7dusz62nx3akgynz.jpg?w=361&a=r" alt="Motomondiale, tre battaglie in Qatar" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/motori/" class="lgn-cat">MOTORI</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/motomondiale-tre-battaglie-in-qatar-1408">Motomondiale, tre battaglie in Qatar</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/barcellona-inizia-la-bagarre-per-la-pole-429"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=361&a=r" class="lazy" alt="Barcellona, inizia la bagarre per la pole" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/vinales_1fk6v4sshtyiq1kmcjqqf7ndbu.jpg?w=361&a=r" alt="Barcellona, inizia la bagarre per la pole" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/motori/" class="lgn-cat">MOTORI</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/barcellona-inizia-la-bagarre-per-la-pole-429">Barcellona, inizia la bagarre per la pole</a> </h1> </div> </article> </li> </ul> </div> <div class="lgn-gf__itm"> <section class="lgn-ssld"> <h3 class="lgn-btit"> <span>LIBEROGIOCO LAB&amp;FACT</span> </h3> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-fact"> <div class="swiper-wrapper"> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">PORDENONE - VIRTUS ENTELLA</span> <span class="lgn-ssld__tit-b">OGGI H12:30</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 7 gare della Virtus Entella</li> <li class="lgn-ssld__itm">Il Pordenone ha ricevuto il primo cartellino della partita in tutte le ultime 5 gare casalinghe</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/5-4-2021/pordenone-virtus-entella/2144714/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">MONZA - PESCARA</span> <span class="lgn-ssld__tit-b">OGGI H15:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 4 gare esterne del Pescara</li> <li class="lgn-ssld__itm">In nessuna delle ultime 5 partite esterne del Pescara sono state realizzate reti nel corso del primo tempo</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/5-4-2021/monza-pescara/2144711/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">COSENZA - CREMONESE</span> <span class="lgn-ssld__tit-b">OGGI H15:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">In tutte le ultime 6 gare casalinghe del Cosenza, è sempre stato realizzato almeno un gol nel corso del primo tempo</li> <li class="lgn-ssld__itm">Il Cosenza ha trovato il gol nella prima frazione di gioco in tutte le ultime 6 partite in casa</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/5-4-2021/cosenza-cremonese/2144707/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">EMPOLI - CHIEVO</span> <span class="lgn-ssld__tit-b">OGGI H15:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 4 gare dell'Empoli</li> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 4 gare casalinghe dell'Empoli</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/5-4-2021/empoli-chievo/2144706/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">CITTADELLA - REGGINA</span> <span class="lgn-ssld__tit-b">OGGI H15:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 7 gare del Cittadella</li> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 5 gare del Reggina</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/5-4-2021/cittadella-reggina/2144712/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">PISA - LECCE</span> <span class="lgn-ssld__tit-b">OGGI H15:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Il Lecce ha segnato il primo gol del match nelle ultime 4 partite esterne</li> <li class="lgn-ssld__itm">Il Lecce ha vinto le ultime 5 partite consecutive</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/5-4-2021/pisa-lecce/2144710/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-fact__prev"></div> <div class="swiper-button-next lgn-ssld__next lgn-fact__next"></div> </div> </div> </section> <section class="lgn-ssld"> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-pmatch"> <div class="swiper-wrapper"> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE B</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">PORDENONE</span> <span class="tlg pordenone"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg virtusentella"></span> <span class="lgn-ssld__tem">VIRTUS ENTELLA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">MONZA</span> <span class="tlg monza"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg pescara"></span> <span class="lgn-ssld__tem">PESCARA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">COSENZA</span> <span class="tlg cosenza"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg cremonese"></span> <span class="lgn-ssld__tem">CREMONESE</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">EMPOLI</span> <span class="tlg empoli"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg chievo"></span> <span class="lgn-ssld__tem">CHIEVO</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH CHAMPIONS LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">MANCHESTER CITY</span> <span class="tlg manchestercity"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg borussiadortmund"></span> <span class="lgn-ssld__tem">BORUSSIA DORTMUND</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">REAL MADRID</span> <span class="tlg realmadrid"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg liverpool"></span> <span class="lgn-ssld__tem">LIVERPOOL</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">FC PORTO</span> <span class="tlg fcporto"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg chelsea"></span> <span class="lgn-ssld__tem">CHELSEA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">BAYERN MONACO</span> <span class="tlg bayernmonaco"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg parissaintgermain"></span> <span class="lgn-ssld__tem">PARIS SAINT-GERMAIN</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE A</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">INTER</span> <span class="tlg inter"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg sassuolo"></span> <span class="lgn-ssld__tem">SASSUOLO</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">JUVENTUS</span> <span class="tlg juventus--wh"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg napoli"></span> <span class="lgn-ssld__tem">NAPOLI</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">ARSENAL</span> <span class="tlg arsenal"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg slaviapraga"></span> <span class="lgn-ssld__tem">SLAVIA PRAGA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">DINAMO ZAGABRIA</span> <span class="tlg dinamozagabria"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg villarreal"></span> <span class="lgn-ssld__tem">VILLARREAL</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">AJAX</span> <span class="tlg ajax"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg roma"></span> <span class="lgn-ssld__tem">ROMA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">GRANADA CF</span> <span class="tlg granadacf"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg manchesterunited"></span> <span class="lgn-ssld__tem">MANCHESTER UNITED</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH COPPA ITALIA</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">ATALANTA</span> <span class="tlg atalanta"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg napoli"></span> <span class="lgn-ssld__tem">NAPOLI</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">JUVENTUS</span> <span class="tlg juventus--wh"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg inter"></span> <span class="lgn-ssld__tem">INTER</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH QUALIFICAZIONI EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SIVIGLIA</span> <span class="tlg siviglia"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg zalgiris"></span> <span class="lgn-ssld__tem">ZALGIRIS</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SLOVAN BRATISLAVA</span> <span class="tlg slovanbratislava"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg skrapidwien"></span> <span class="lgn-ssld__tem">SK RAPID WIEN</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">LEGIA WARSAW</span> <span class="tlg legiawarsaw"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg dudelange"></span> <span class="lgn-ssld__tem">DUDELANGE</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">HAJDUK SPLIT</span> <span class="tlg hajduksplit"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg fcsb"></span> <span class="lgn-ssld__tem">FCSB</span> </a> </li> </ul> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-pmatch__prev"></div> <div class="swiper-button-next lgn-ssld__prev lgn-pmatch__next"></div> </div> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CLASSIFICA SERIE A</span> </h3> <ol class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Inter</span><span class="lgn-lstS__txt">68</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Milan</span><span class="lgn-lstS__txt">60</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Atalanta</span><span class="lgn-lstS__txt">58</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Juventus</span><span class="lgn-lstS__txt">56</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Napoli</span><span class="lgn-lstS__txt">56</span></li> </ol> <div class="u-txt-ac"> <a href="/classifica-serie-a/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO SERIE B</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">OGGI ORE 12:30</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">PORDENONE-VIRTUS ENTELLA</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">OGGI ORE 15:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">MONZA-PESCARA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">COSENZA-CREMONESE</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">EMPOLI-CHIEVO</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">CITTADELLA-REGGINA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">PISA-LECCE</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ASCOLI-VICENZA</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">OGGI ORE 17:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">REGGIANA-BRESCIA</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">OGGI ORE 19:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SPAL-VENEZIA</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">OGGI ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SALERNITANA-FROSINONE</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-serie-b/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO CHAMPIONS LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">MAR 6 APR ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">MANCHESTER CITY-BORUSSIA DORTMUND</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">REAL MADRID-LIVERPOOL</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">MER 7 APR ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">FC PORTO-CHELSEA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">BAYERN MONACO-PARIS SAINT-GERMAIN</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-champions-league/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO SERIE A</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">MER 7 APR ORE 18:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">INTER-SASSUOLO</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">JUVENTUS-NAPOLI</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-serie-a/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO EUROPA LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">GIO 8 APR ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ARSENAL-SLAVIA PRAGA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">DINAMO ZAGABRIA-VILLARREAL</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">AJAX-ROMA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">GRANADA CF-MANCHESTER UNITED</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-europa-league/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO COPPA ITALIA</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">MER 10 FEB ORE 20:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ATALANTA-NAPOLI</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">MAR 9 FEB ORE 20:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">JUVENTUS-INTER</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-coppa-italia/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO QUALIFICAZIONI EUROPA LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 21:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SIVIGLIA-ZALGIRIS</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 21:05</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SLOVAN BRATISLAVA-SK RAPID WIEN</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">LEGIA WARSAW-DUDELANGE</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 20:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">HAJDUK SPLIT-FCSB</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">HIBERNIAN-MOLDE</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">THE NEW SAINTS-FC MIDTJYLLAND</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SARPSBORG 08-HNK RIJEKA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SPARTAK SUBOTICA-BRøNDBY IF</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">CORK CITY-ROSENBORG</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">RANGERS-MARIBOR</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> </section> </div> </section> </div> </div> <script>
	    window.ioltrack_data = window.ioltrack_data || [];
	    window.ioltrack_data.evnt_tracks = window.ioltrack_data.evnt_tracks || [];
	    window.ioltrack_data.evnt_tracks.push('track');
	    window.ioltrack_data.evnt_tracks.push('boximpress');
</script> <script type="text/javascript">
window.ioltrack_data = window.ioltrack_data || {};
ioltrack_data._domain='www.liberogioconews.it';
ioltrack_data._page_id='foglia';
ioltrack_data._breakpoint='0';
ioltrack_data._vel = 'unknown';
const _conn = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
if (typeof _conn !== "undefined") {
	ioltrack_data._vel = _conn.effectiveType;
}
	ioltrack_data._doc_id='liberogioco_1445';
</script> <footer class="lgn-foot"> <span class="lgn-foot__txt">&copy; ITALIAONLINE GAMING S.R.L. 2020</span> <span class="lgn-foot__txt">P:IVA 1097509096</span> <a href="/privacy/" class="lgn-foot__lnk">Cookie e Privacy</a> </footer></div> <div class="spinner spinner--main">Caricamento contenuti...</div> <script type="text/javascript">
        function refreshTagging(){
                if (typeof iat !== "undefined") {
                	iat.send();
                }
        }
</script> <!-- IOL Analytics --> <script src="//i.plug.it/iplug/js/lib/iol/analytics/data/liberogioconews-it/tracking_liberogioconews-it.min.js"></script> <script src="//i.plug.it/iplug/js/lib/iol/analytics/engine/IOL.Analytics.Tracking.min.js"></script> <script type="text/javascript">
var iat = new IOL.Analytics.Tracking.Engine();
iat.send();
</script> <noscript><img src="//liberogiocoitalia01.wt-eu02.net/897108964470316/wt.pl?p=315,liberogioconews.web.site.noscript&amp;cg1=liberogioconews&amp;cg2=web&amp;cg3=site&amp;cg4=noscript&amp;cg7=liberogioconews.web.site.noscript" height="1" width="1" alt=""></noscript> <!-- /IOL Analytics --> <script type="text/javascript">
iol_share=function(c,a,b){"undefined"==typeof a&&(a=770);"undefined"==typeof b&&(b=500);window.open(c,"share","height="+b+",width="+a+",toolbar=no,menubar=no,scrollbars=yes,resizable=yes,location=no,directories=no,status=no");return!1};
</script> </body> </html>