<!DOCTYPE html> <html lang="it-IT"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3"> <link rel="apple-touch-icon" sizes="180x180" href="/img/fi/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/img/fi/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/img/fi/favicon-16x16.png"> <link rel="manifest" href="/img/fi/site.webmanifest"> <link rel="mask-icon" href="/img/fi/safari-pinned-tab.svg" color="#5bbad5"> <link rel="shortcut icon" href="/img/fi/favicon.ico"> <meta name="msapplication-TileColor" content="#da532c"> <meta name="msapplication-config" content="/img/fi/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <link rel="preload" href="/font/Oswald-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Oswald-semiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preconnect" href="https://tags.crwdcntrl.net"> <link rel="preconnect" href="https://bcp.crwdcntrl.net"> <link rel="dns-prefetch" href="https://tags.crwdcntrl.net"> <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/generateUniqueID.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/initMetric.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/getFirstHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/onHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/observe.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/utilsUi.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/types.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/generateUrlsEvnt.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/Ui.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/swiper.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/tracking.js"> <link rel="preconnect" href="//wips.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//evnt.iol.it" crossorigin="use-credentials"> <link rel="preconnect" href="//i.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//liberogiocoitalia01.wt-eu02.net" crossorigin="use-credentials"> <link rel="preconnect" href="//www.googletagmanager.com" crossorigin="use-credentials"> <link rel="preconnect" href="//www.google-analytics.com" crossorigin="use-credentials"> <style>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</style> <meta name="google-site-verification" content="bXSbJO3gOZhPr8F9FxcCdFTQwao_r4fFU7AOGzUpbps" /> <meta name="google-site-verification" content="uW1j2dn2lQJoU58K3rHuniI1b988Vh_X-QyHwP0k4Ps" /> <meta name="google-site-verification" content="Y6uX_nOKW1yj1FXEuKHRJZHQHsuyMfPJ6X4DFZcTBcc" /> <meta name="google-site-verification" content="BtWcr_AYdm-Lu_NP-TQQdJRwAl8ARpKogUqBUpek79o" /> <meta name="google-site-verification" content="4XD8l1GpEox0g7nP_430H7Wo82VjamF0OaNt5_jQJuc" /> <meta name="google-site-verification" content="HZkk9QeBD0Nn7IufoogiP96h-UlEXvWVIqGvUpHhaG0" /> <meta name="msvalidate.01" content="DBC39683B43943FADF1A96462904C22D" /> <meta name="referrer" content="no-referrer-when-downgrade"> <title>Leeds-Southampton 8 anni dopo - LiberoGioco News</title> <meta name="description" content="Le due squadre non si affrontano dall’ottobre del 2012." > <link rel="canonical" href="https://www.liberogioconews.it/leeds-southampton-8-anni-dopo-1232" /> <meta property="og:url" content="https://www.liberogioconews.it/leeds-southampton-8-anni-dopo-1232" > <link rel="amphtml" href="https://www.liberogioconews.it/leeds-southampton-8-anni-dopo-1232/amp/" /> <meta property="og:title" content="Leeds-Southampton 8 anni dopo - LiberoGioco News" > <meta property="dc:keywords" name="keywords" content="calcio, betting"> <meta property="og:description" content="Le due squadre non si affrontano dall’ottobre del 2012." > <meta property="og:image" content="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=640&a=c&h=360" > <meta property="og:image:width" content="640"> <meta property="og:image:height" content="360"> <meta property="og:site_name" content="Libero Gioco News" > <script async src='//i.plug.it/iplug/js/lib/iol/evnt/iol_evnt_v3.min.js'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag("config","UA-172536911-1",{'use_amp_client_id': true});
</script> <script  type="module">
let isRequestIdleCallbackScheduled  = false;
let eventsToSend = [];
let loadEvents=false;
function sendToEvnt(metric) {
  	//console.log(metric);
	isRequestIdleCallbackScheduled = false;
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		let i = new Image();
		i.src = url;
	}
}

function schedulePendingEvents(metric) {
if (!loadEvents) {
	loadEvents = true;
	eventsToSend = metric.urls;
}
  // Only schedule the rIC if one has not already been set.
  if (isRequestIdleCallbackScheduled)
    return;

  isRequestIdleCallbackScheduled = true;

  if ('requestIdleCallback' in window) {
    // Wait at most two seconds before processing events.
    requestIdleCallback(function (deadline) {

  // Reset the boolean so future rICs can be set.
  isRequestIdleCallbackScheduled = false;

  // If there is no deadline, just run as long as necessary.
  // This will be the case if requestIdleCallback doesn’t exist.
  if (typeof deadline === 'undefined')
    deadline = { timeRemaining: function () { return Number.MAX_VALUE } };

  // Go for as long as there is time remaining and work to do.
  while (deadline.timeRemaining() > 0 && eventsToSend.length > 0) {
    let url = eventsToSend.pop();
	let i = new Image();
	i.src = url;

  }

  // Check if there are more events still to send.
  if (eventsToSend.length > 0)
    schedulePendingEvents(metric);
}, { timeout: 2000 });
  } else {
    sendToEvnt(metric);
  }
}


function sendWebVitals(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : ["0"],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});
	var i = new Image();
	i.src = url_wv;
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

import {generateUrlsEvnt, generateClick, Ui, ajaxCall, tracking, getMainSizeState, loadSwiper} from '/js/web-vitals-evnt/index.js';
generateUrlsEvnt(schedulePendingEvents);generateClick();Ui(UiFinish);tracking();loadSwiper(false);window.ajaxCall=ajaxCall;
window.getMainSizeState=getMainSizeState;
</script> <script nomodule defer src="/js/web-vitals-evnt/web-vitals-evnt.es5.umd.min.js"></script> <script nomodule>
function sendWebVitalsUmd(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : [""],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});

	var i = new Image();
	i.src = url_wv;

}
function sendToEvnt(metric) {
  	//console.log(metric);
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		var i = new Image();
		i.src = url;
	}
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

addEventListener('DOMContentLoaded', function() {
  webVitals.generateUrlsEvnt(sendToEvnt);
  webVitals.generateClick();
  webVitals.Ui(UiFinish);
  webVitals.tracking();
  webVitals.loadSwiper(false);
  window.ajaxCall=webVitals.ajaxCall;
  window.getMainSizeState=webVitals.getMainSizeState;
  
});

</script> <link rel="stylesheet" href="/css/fogliaDesk.1.2.css" media="print" onload="this.media='all'; this.onload=null;"> <!-- DMP --> <script>
! function() {
            window.googletag = window.googletag || {};
            window.googletag.cmd = window.googletag.cmd || [];
            var targetingKey = 'lotame';
            var lotameClientId = '10188';
            var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
            // Callback when targeting audience is ready to push latest audience data
            var audienceReadyCallback = function (profile) {
              // Get audiences as an array
              var lotameAudiences = profile.getAudiences() || [];
            };
            // Lotame Config
            var lotameTagInput = {
              data: {},
              config: {
                clientId: Number(lotameClientId),
                audienceLocalStorage: audLocalStorageKey,
                onProfileReady: audienceReadyCallback
              }
            };
            // Lotame initialization
            var lotameConfig = lotameTagInput.config || {};
            var namespace = window['lotame_' + lotameConfig.clientId] = {};
            namespace.config = lotameConfig;
            namespace.data = lotameTagInput.data || {};
            namespace.cmd = namespace.cmd || [];
}();
</script> <script async src="https://tags.crwdcntrl.net/lt/c/10188/lt.min.js"></script> </head> <body> <div class="lgn-cnt"> <div class="lgn-row u-m-header"> <header class="lgn-h"> <div class="lgn-h__itm"> <button class="lgn-mnv__trg"> <div class="ico-menu"></div> </button> </div> <h1 class="lgn-h__itm"> <a href="/" title="Libero Gioco News" class="lgn-h__lg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 452.3 36.1" class="lgn-h__img"> <path fill="#86ae2f" d="M.4 35.2c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-1s.6-.4.9-.4h10c.4 0 .7.1 1 .4s.4.6.4.9v23.4h13.8c.4 0 .7.1 1 .4s.4.6.4.9v7.6c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4H1.3c-.3.1-.6 0-.9-.3zm29.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h10.2c.4 0 .7.1 1 .4s.4.6.4.9v32.3c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4H30.9c-.4 0-.7-.1-.9-.4zm16.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h16.6c4.7 0 8.2.9 10.5 2.6C76.8 5 78 7.7 78 11.2c0 1.4-.4 2.7-1.2 3.8-.8 1.1-1.8 1.9-2.8 2.4 1.3.5 2.5 1.5 3.4 2.8s1.4 2.8 1.4 4.4c0 3.7-1.2 6.5-3.6 8.3s-5.9 2.7-10.5 2.7H47.5c-.3 0-.6-.1-.9-.4zm16.3-21.4c.7 0 1.2-.2 1.5-.7.4-.4.5-1 .5-1.6s-.2-1.1-.5-1.6-.9-.7-1.5-.7h-4.2v4.6h4.2zm.4 13.2c.8 0 1.3-.2 1.7-.8.4-.5.6-1.1.6-1.7s-.2-1.2-.6-1.7-1-.8-1.7-.8h-4.7v5h4.7zm18.2 8.2c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h25.7c.4 0 .7.1 1 .4s.4.6.4.9v7c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4h-15v3.2H107c.4 0 .7.1.9.4.3.3.4.6.4 1v6.5c0 .4-.1.7-.4 1s-.6.4-.9.4H93.1V26h15.4c.4 0 .7.1.9.4s.4.6.4.9v7.1c0 .4-.1.7-.4.9-.3.3-.6.4-.9.4h-26c-.4-.1-.7-.2-1-.5zm31.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h14.8c4.8 0 8.5 1.1 11.2 3.2 2.7 2.2 4 5.1 4 8.9 0 2.2-.5 4.1-1.5 5.7s-2.3 3-4 4.1l6.2 11.4c.1.2.1.4.1.6 0 .3-.1.6-.3.8s-.5.3-.8.3h-10.2c-.6 0-1.1-.1-1.4-.4-.4-.3-.6-.6-.7-.9l-4.3-9.6h-2v9.6c0 .4-.1.7-.4.9-.3.3-.6.4-.9.4H114c-.3-.1-.6-.2-.9-.5zm15.8-20c.7 0 1.3-.2 1.7-.7s.6-1.1.6-1.8-.2-1.4-.6-1.9c-.4-.5-1-.8-1.7-.8h-3.7v5.3h3.7v-.1zm21.8 17.5c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4 1.4-2.1 3.4-3.6 5.8-4.7 2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7c1.4 2.1 2.2 4.5 2.3 7.4.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.6-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.2 0 2.1-.4 2.7-1zm20.7 7.3c-2.9-2.3-4.5-5.7-4.7-10.3v-4.5-4.5c.2-4.3 1.8-7.6 4.8-9.9s7-3.4 12.1-3.4c3.4 0 6.4.5 9 1.5s4.6 2.3 6 4 2.1 3.6 2.2 5.6c0 .3-.1.6-.3.8s-.5.3-.8.3h-11c-.7 0-1.2-.2-1.5-.5 0-.1-.2-.3-.5-.6-.3-.4-.7-.7-1.2-.9s-1.2-.4-1.9-.4c-2.5 0-3.8 1.2-3.9 3.8v8.5c.1 2.8 1.5 4.2 4.1 4.2 1.3 0 2.4-.3 3.1-.8s1.1-1.5 1.1-2.7h-2.4c-.4 0-.7-.1-1-.4s-.4-.6-.4-1V16c0-.4.1-.7.4-1 .3-.3.6-.4 1-.4H214c.4 0 .7.1 1 .4.3.3.4.6.4 1v6.5c0 2.9-.7 5.4-2.2 7.5-1.4 2.1-3.5 3.6-6 4.7s-5.6 1.6-9 1.6c-5.2-.2-9.3-1.3-12.2-3.6zm32.5 2.5c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h10.2c.4 0 .7.1 1 .4s.4.6.4.9v32.3c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4h-10.2c-.3 0-.6-.1-.9-.4zm20.1-2.5c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4 1.4-2.1 3.4-3.6 5.8-4.7 2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7 2.2 4.5 2.3 7.4c.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.6-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.2 0 2.1-.4 2.7-1zm20.7 7.4c-3-2.2-4.5-5.6-4.8-10.2v-4.4-4.5c.2-4.5 1.8-7.8 4.9-10.1 3-2.3 7-3.4 11.9-3.4 3 0 5.8.5 8.3 1.3 2.5.9 4.6 2.3 6.2 4.2s2.4 4.3 2.4 7.2c0 .3-.1.6-.3.8s-.5.3-.8.3h-10.2c-.5 0-.9-.1-1.2-.3-.2-.2-.5-.6-.7-1.1-.4-1-.8-1.7-1.5-2.1-.6-.4-1.4-.6-2.3-.6-1.2 0-2.1.3-2.7.9-.6.6-1 1.7-1 3.1v8.4c0 1.5.4 2.5 1 3.1s1.5.9 2.7.9c1.9 0 3.2-.9 3.8-2.7.2-.6.4-1 .6-1.1.2-.2.7-.3 1.2-.3h10.2c.3 0 .6.1.8.3.2.2.3.5.3.8 0 2.9-.8 5.3-2.4 7.2-1.6 1.9-3.6 3.3-6.2 4.2-2.5.9-5.3 1.3-8.3 1.3-4.9.1-8.9-1-11.9-3.2zm34.9-.1c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4s3.4-3.6 5.8-4.7c2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7 2.2 4.5 2.3 7.4c.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.7-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.1 0 2-.4 2.7-1z"/> <path fill="#fff" d="M355.3 7.2h80.2v21.4h-80.2z"/> <path fill="#004a87" d="M352.2 0l-14.7 36h100.2l14.6-36H352.2zm23.9 15.1c-.1.6-.3 1.3-.5 2.1l-3.1 8.8c-.1.2-.2.4-.4.6-.2.1-.4.2-.6.2h-2.8c-.2 0-.4-.1-.5-.2-.1-.1-.1-.3 0-.5l3-8.6c.2-.7.4-1.3.4-1.6.1-.8 0-1.3-.4-1.7-.4-.4-1-.5-1.9-.5-1.2 0-2.3.3-3.2 1-.9.7-1.6 1.6-2 2.9l-3 8.6c-.1.2-.2.4-.4.6-.2.2-.4.2-.6.2h-2.8c-.1-.4-.3-.4-.4-.6-.1-.1-.1-.3 0-.5l5.2-14.8c.1-.2.2-.4.4-.5.2-.1.4-.2.6-.2h2.6c.2 0 .4.1.4.2.1.1.1.2.1.4 0 0 0 .1-.1.2l-.5 1.3c1.7-1.6 3.7-2.4 5.8-2.4 1.7 0 3 .4 3.8 1.3.8.9 1.1 2.1.9 3.7zm17.5.9c-.1.7-.3 1.5-.6 2.4l-.2.7c-.1.2-.2.4-.4.5-.2.1-.4.2-.6.2h-10.4l-.1.3c-.1.3-.2.7-.2 1-.1.9 0 1.6.4 2.2.4.6 1 .8 1.9.8 1.2 0 2.4-.5 3.5-1.4.3-.2.5-.4.6-.4.1-.1.3-.1.5-.1h2.7c.2 0 .3.1.4.2.1.1.1.2.1.3 0 0 0 .1-.1.2-.2.5-.7 1.1-1.6 1.8-.8.7-1.9 1.3-3.2 1.7-1.3.5-2.6.7-4.1.7-2-.2-3.5-.7-4.4-1.7-.9-1-1.3-2.5-1-4.3.1-.7.2-1.3.4-1.9.1-.3.3-.9.6-1.6.9-2.4 2.3-4.3 4.2-5.6 1.9-1.4 3.9-2 6.2-2 2.1 0 3.5.5 4.4 1.6.9 1.1 1.2 2.5 1 4.4zm14.6 10.5h-2.1c-.5 0-.8-.3-.8-.8l.1-9.9-6.7 9.9c-.3.5-.8.8-1.3.8h-2c-.4.1-.7-.1-.7-.7l.6-14.7c0-.2.1-.4.3-.6.2-.2.4-.3.7-.3h2.2c.2 0 .4.1.5.2.1.1.2.3.2.4l-.5 10.4 6.8-10.3c.3-.5.7-.7 1.1-.7h1.6c.5 0 .7.2.7.7l-.3 10.3 6.7-10.4c.1-.1.2-.3.4-.4.2-.1.4-.2.6-.2h2.5c.4 0 .5.2.5.5 0 .1-.1.2-.2.4l-9.6 14.6c-.3.5-.7.8-1.3.8zm25-12.9c0 .1 0 .2-.1.3-.1.2-.2.4-.4.5-.2.1-.4.2-.6.2h-2.3c-.2 0-.4-.1-.4-.2-.1-.1-.3-.3-.5-.6s-.5-.5-.9-.7c-.3-.2-.8-.3-1.4-.3-.8 0-1.4.2-2 .5-.5.3-.9.8-1.1 1.3 0 .1-.1.2-.1.4-.1.4.1.8.6 1.1s1.4.6 2.9.9c3.1.6 4.5 1.9 4.2 3.9 0 .2-.1.5-.3 1-.5 1.5-1.6 2.7-3.2 3.6-1.6.9-3.6 1.4-5.9 1.4-1.5 0-2.7-.2-3.6-.6-.9-.4-1.5-.9-1.8-1.5-.3-.6-.5-1.1-.4-1.6 0-.3.2-.5.4-.7.2-.2.4-.3.7-.3h2.7c.1 0 .1.1.2.2s.2.3.5.6c.2.3.6.6 1 .8.4.2.9.3 1.5.3.9 0 1.8-.2 2.4-.6.7-.4 1.1-1 1.2-1.7.1-.5-.2-.9-.7-1.2s-1.5-.6-3-.9c-1.4-.3-2.4-.8-3-1.4-.6-.6-.9-1.4-.7-2.4.1-.4.1-.7.3-1.1.3-.8.8-1.6 1.6-2.4.8-.7 1.7-1.4 2.9-1.8 1.2-.5 2.4-.7 3.8-.7s2.5.2 3.4.7c.9.4 1.4 1 1.8 1.6.3.5.4 1 .3 1.4zm-44.1.1c.4.5.5 1.2.4 2.1 0 .4-.1.8-.3 1.3h-7V17c.5-1.3 1.1-2.2 2-3 .9-.7 1.9-1.1 3-1.1.9 0 1.5.3 1.9.8z"/> </svg> </a> </h1> <div class="lgn-h__itm"></div> </header> <nav class="lgn-mnv"> <ul class="lgn-mnv__cnt content_box" data-content_box_name="menu_top_categorie"> <li class="lgn-mnv__itm"><a data-content_box_id_post="calcio" title="CALCIO" href="/calcio/" class="lgn-mnv__lnk">CALCIO</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="tennis" title="TENNIS" href="/tennis/" class="lgn-mnv__lnk">TENNIS</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="guide" title="GUIDE" href="/guide/" class="lgn-mnv__lnk">GUIDE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="motori" title="MOTORI" href="/motori/" class="lgn-mnv__lnk">MOTORI</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="calendari-classifiche" title="CALENDARI CLASSIFICHE" href="/calendari-classifiche/" class="lgn-mnv__lnk">CALENDARI - CLASSIFICHE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="facts" title="LAB & FACTS" href="/lab-facts/" class="lgn-mnv__lnk">LAB & FACTS</a></li> <li class="lgn-mnv__itm lgn-mnv__itm--mnu"> <span class="lgn-mnv__lnk lgn-snv__trg"> ALTRO <div class="lgn-snv__ico"> <div class="ico-exp"></div> </div> </span> <ul class="lgn-snv"> <li class="lgn-snv__itm"><a data-content_box_id_post="basket" title="BASKET" href="/basket/" class="lgn-mnv__lnk">BASKET</a></li> <li class="lgn-snv__itm"><a data-content_box_id_post="tennis" title="ALTRI SPORT" href="/altri-sport/" class="lgn-mnv__lnk">ALTRI SPORT</a></li> </ul> </li> </ul> </nav> </div> <div class="lgn-row u-first-content"> <div class="lgn-col"> <section class="lgn-gf"> <div class="lgn-gf__itm"> <a href="/" class="lgn-ltit"> HOME </a> <a class="lgn-cat lgn-cat--foglia" href="/calcio/" >CALCIO</a> <article class="lgn-foglia"> <h1 class="lgn-foglia__title">Leeds-Southampton 8 anni dopo</h1> <h2 class="lgn-foglia__stitle">Le due squadre non si affrontano dall’ottobre del 2012.</h2> <div class="lgn-share"> <span>CONDIVIDI</span> <a rel="nofollow" data-shared="sharing-facebook-392266" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberogioconews.it%2Fleeds-southampton-8-anni-dopo-1232" onclick="return iol_share(this.href)" title="Condividi su Facebook" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.515.924c9.7 0 17.6 7.9 17.5 17.7 0 9.1-7 16.6-16 17.4-.5.1-1 .1-1.5.1-1.3 0-2.6-.1-3.8-.4-9.5-2.1-15.5-11.5-13.4-21 1.8-8.1 8.9-13.8 17.2-13.8m0-.9c-10.2 0-18.5 8.2-18.5 18.5 0 8.7 6 16.2 14.5 18.1 1.3.3 2.7.4 4 .4.6 0 1.1 0 1.7-.1 10.1-.9 17.6-9.9 16.7-20.1-.9-9.5-8.8-16.8-18.4-16.8z"/> <path d="M20.493 14.755c.4-.4 1-.6 1.6-.6.8.1 1.6.2 2.4.4l.7-3.7c-1.4-.5-2.9-.7-4.4-.6-1.3-.1-2.5.2-3.6.8-.9.4-1.6 1.1-1.9 2-.5 1.2-.7 2.4-.6 3.7v1.5h-2.9v4.2h2.9v13.3c1.3.3 2.5.4 3.8.4.5 0 1 0 1.5-.1v-13.6h3.9v-4.2h-3.9v-1.4c-.1-.7.1-1.5.5-2.1z"/> </svg> </a> <a rel="nofollow" href="whatsapp://send?text=https://www.liberogioconews.it/leeds-southampton-8-anni-dopo-1232" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.499.89c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6-17.6-7.9-17.6-17.6c0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M28.932 15.959c-1.1-4.8-5.5-8.3-10.4-8.3-.7 0-1.4.1-2 .2-5.8 1.1-9.6 6.8-8.4 12.5.2 1.1.6 2.1 1.1 3 .1.2.1.3.1.5-.5 1.6-1 3.3-1.4 5-.1.3-.1.3.2.2 1.7-.5 3.5-.9 5.2-1.4h.4c5.2 2.7 11.7.7 14.4-4.6 1.1-2 1.4-4.6.8-7.1zm-8.9 11.2c-.4.1-.8.1-1.2.1-1.7 0-3.4-.4-4.8-1.2-.2-.1-.4-.2-.5-.1-1 .2-1.9.5-2.9.7-.2.1-.2 0-.2-.2.3-.9.5-1.8.8-2.7.1-.2 0-.5-.1-.6-2-3.1-1.8-7 .3-10 2-2.9 5.6-4.3 9.1-3.5 3.5.6 6.2 3.3 6.8 6.8 1.1 4.7-1.9 9.5-6.6 10.6-.4.1-.5.1-.7.1z"/> <path d="M21.332 23.559c-.4 0-.8 0-1.1-.1-2.4-.7-4.4-2.2-5.8-4.2-.6-.7-1-1.6-1.2-2.5-.2-1.1.1-2.2 1-2.9.4-.3.9-.4 1.4-.2.1.1.2.2.2.3.3.8.6 1.5.9 2.2v.5c-.2.3-.4.6-.7.9-.2.1-.2.4-.1.5.8 1.4 2.1 2.5 3.7 3.1.2.1.4.1.5-.1.3-.3.5-.7.8-1 .1-.2.4-.3.6-.1.5.2 1 .5 1.5.7.1.1.2.1.4.2.5.3.5.3.5.9-.1 1.1-.9 1.7-1.9 2-.3-.2-.5-.2-.7-.2z"/> </svg> </a> <a rel="nofollow" data-shared="sharing-twitter-392266" href="https://twitter.com/intent/tweet?text=Leeds-Southampton%208%20anni%20dopo%20-%20%20LiberoGioco%20News&url=https%3A%2F%2Fwww.liberogioconews.it%2Fleeds-southampton-8-anni-dopo-1232" onclick="return iol_share(this.href)" title="Condividi su Twitter" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.495.927c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6c-9.7 0-17.6-7.9-17.6-17.6 0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M7.9 25.704c1.7.1 3.3-.2 4.8-.8.7-.3 1.3-.7 1.9-1.2-1.9 0-3.5-1.2-4.2-3-.1-.2-.1-.2.2-.2.6.1 1.1.1 1.7-.1-.4-.1-.7-.2-1.1-.4-1.5-.8-2.4-2.3-2.5-3.9 0-.2 0-.2.2-.1.6.3 1.2.5 1.8.5-.3-.4-.5-.6-.8-.9-1.3-1.4-1.6-3.5-.7-5.2.1-.2.2-.2.3-.1 2.1 2.4 4.9 4 8.1 4.5.3.1.7.1 1 .1.2 0 .3-.1.2-.3-.4-2.5 1.2-4.9 3.8-5.4 1.4-.3 2.9.2 4 1.2.1.1.3.2.5.1.9-.2 1.7-.5 2.4-1 .1 0 .1-.1.2-.1-.3 1.1-1 2-1.9 2.6.9-.1 1.7-.3 2.5-.6 0 .1-.1.2-.1.3-.5.7-1.2 1.4-1.9 2-.1.1-.2.2-.2.4.1 3.3-1.1 6.5-3.2 9-2 2.3-4.7 3.9-7.7 4.3-3.2.7-6.5 0-9.3-1.7z" fill-rule="evenodd" clip-rule="evenodd"/> </svg> </a> </div> <div class="entry-content"> <p>Sarà il primo incontro tra Leeds e Southampton in qualsiasi competizione <strong>dall&#8217;ottobre 2012</strong>, quando i Whites vinsero il turno di Coppa di Lega 3-0 a Elland Road sotto Neil Warnock. Il Southampton ha vinto le ultime tre partite di campionato contro il Leeds, l&#8217;ultima delle quali in trasferta per 1-0 nel marzo 2012. Solo una volta i Saints hanno registrato una serie di vittorie più lunga contro il Leeds (4 tra il 1980 e il 1982). </p> <p>In Premier League, il Leeds ha perso <strong>solo una</strong> delle 12 partite casalinghe contro il Southampton, 0-1 con gol di David Hirst nel febbraio 1998. I Whites hanno subito solo tre gol in queste 12 gare, tenendo nove volte la porta inviolata. Il Southampton ha vinto nove delle ultime 10 partite di Premier League contro squadre neopromosse, con l&#8217;eccezione di un pareggio a reti inviolate con il Fulham nell&#8217;ultima occasione. Il Leeds ha perso <strong>due partite consecutive </strong>di Premier League per la quarta volta in questa stagione, anche se finora non ne ha ancora perse tre di fila. Non arriva a tre infatti dal novembre 2017.</p> <p>l Leeds ha vinto tre delle quattro partite infrasettimanali di Premier League in questa stagione (martedì, mercoledì, giovedì), anche se ha perso l&#8217;ultima 1-2 in casa contro l&#8217;Everton all&#8217;inizio di questo mese.  Nessuna squadra è attualmente in una striscia di gare senza vittorie più lunga in Premier League del Southampton. I Saints hanno vinto <strong>solo una delle ultime 12</strong> partite di campionato, successo arrivato contro i campioni in carica del Liverpool a gennaio.</p> <p class="lgn-foglia__fa">OPTA | 23-02-2021 14:02</p> <div class="lgn-foglia__image"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=740&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=1480&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=649&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=1298&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=860&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=1720&a=r 2x" media="(max-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="860" height="492" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=860&a=r" class="lazy" alt="Leeds-Southampton 8 anni dopo" ><noscript><img loading="lazy" width="860" height="492" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=860&a=r" alt="Leeds-Southampton 8 anni dopo" /></noscript></picture> <span class="fonte"> Fonte: Getty Images </span> </div> </div> <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.liberogioconews.it/leeds-southampton-8-anni-dopo-1232"
},
"headline": "Leeds-Southampton 8 anni dopo",
"image": {
"@type": "ImageObject",
"url": "https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg",
"height": 1080,
"width": 1920,
"copyrightHolder": {
"@type": "Organization",
"legalName": "Getty Images"
}
},
"datePublished": "2021-02-23T14:02:00+01:00",
"dateModified": "2021-02-23T14:03:00+01:00",
"author": {
"@type": "Organization",
"name": "LiberoGioco News"
},
"publisher": {
"@type": "Organization",
"name": "LiberoGioco News",
"logo": {
"@type": "ImageObject",
"url": "https://www.liberogioconews.it/img/liberogioconews_600x60.png",
"width": 600,
"height": 60
}
},
"description": "Le due squadre non si affrontano dall’ottobre del 2012."
}
</script> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.liberogioconews.it/",
"name": "HOME"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.liberogioconews.it/calcio/",
"name": "CALCIO"
}
}
]
}
</script> </article> <h3 class="lgn-btit"> <span>ARTICOLI CORRELATI</span> </h3> <ul class="lgn-lst lgn-lst--foglia"> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/leeds-e-il-mal-di-lunedi-1149"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=361&a=r" class="lazy" alt="Leeds e il mal di lunedì" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/11/calcio-pallone-generica-campionati-minori_1m4zohwffpuf914f5pjewbvi15.jpg?w=361&a=r" alt="Leeds e il mal di lunedì" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/leeds-e-il-mal-di-lunedi-1149">Leeds e il mal di lunedì</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/i-saints-vogliono-benedire-i-gunners-1087"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=361&a=r" class="lazy" alt="I Saints vogliono benedire i Gunners" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/ralph-hasenhuttl_3exzdpfxg6tg1mz1m3hxd4uis.jpg?w=361&a=r" alt="I Saints vogliono benedire i Gunners" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/i-saints-vogliono-benedire-i-gunners-1087">I Saints vogliono benedire i Gunners</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/man-united-una-decima-da-rispettare-1123"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=361&a=r" class="lazy" alt="Man. United, una decima da rispettare" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/02/united_1d3b1nol1l1d11t0ftlu2yh75i.jpg?w=361&a=r" alt="Man. United, una decima da rispettare" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/man-united-una-decima-da-rispettare-1123">Man. United, una decima da rispettare</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/un-obiettivo-in-piu-per-marcelo-bielsa-1127"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=361&a=r" class="lazy" alt="Un obiettivo in più per Marcelo Bielsa" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/bielsa_j5z8qit0ls4n18vtacag7ln2u.jpg?w=361&a=r" alt="Un obiettivo in più per Marcelo Bielsa" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/un-obiettivo-in-piu-per-marcelo-bielsa-1127">Un obiettivo in più per Marcelo Bielsa</a> </h1> </div> </article> </li> </ul> </div> <div class="lgn-gf__itm"> <section class="lgn-ssld"> <h3 class="lgn-btit"> <span>LIBEROGIOCO LAB&amp;FACT</span> </h3> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-fact"> <div class="swiper-wrapper"> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">TOTTENHAM - WOLFSBERGER</span> <span class="lgn-ssld__tit-b">OGGI H18:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 4 gare del Tottenham Hotspur</li> <li class="lgn-ssld__itm">È stato realizzato almeno un gol nel corso del primo tempo in tutte le ultime 6 partite del Wolfsberger AC</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/24-2-2021/tottenham-wolfsberger/2180592/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">ATALANTA - REAL MADRID</span> <span class="lgn-ssld__tit-b">OGGI H21:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 5 gare casalinghe dell'Atalanta</li> <li class="lgn-ssld__itm">Sono stati segnati almeno 1 gol nel 83% dei primi tempi nelle partite del Real Madrid in UEFA Champions League in questa stagione</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/champions/24-2-2021/atalanta-real-madrid/2180561/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">BORUSSIA MONCHENGLADBACH - MANCHESTER CITY</span> <span class="lgn-ssld__tit-b">OGGI H21:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Il Manchester City ha trovato il gol nella prima frazione di gioco in tutte le ultime 4 partite</li> <li class="lgn-ssld__itm">Il Borussia M'gladbach ha trovato la rete in entrambe le frazioni di gioco nel 67% delle sue partite stagionali in UEFA Champions League</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/champions/24-2-2021/borussia-monchengladbach-manchester-city/2180554/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">SHAKHTAR DONETSK - MACCABI TEL AVIV</span> <span class="lgn-ssld__tit-b">25/02/2021 H18:55</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Lo Shakhtar Donetsk ha vinto entrambe le frazioni di gioco in ciascuna delle ultime 2 partite</li> <li class="lgn-ssld__itm">Il Maccabi Tel Aviv ha segnato il primo gol del match nelle ultime 6 partite esterne</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/25-2-2021/shakhtar-donetsk-maccabi-tel-aviv/2180605/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">RANGERS - ROYAL ANTWERP</span> <span class="lgn-ssld__tit-b">25/02/2021 H18:55</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Il Rangers ha trovato la rete in entrambe le frazioni di gioco nel 80% delle sue partite stagionali in UEFA Europa League</li> <li class="lgn-ssld__itm">È stato segnato un numero dispari di reti in tutte le ultime 6 partite giocate dal Rangers in casa</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/25-2-2021/rangers-royal-antwerp/2180597/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">TSG HOFFENHEIM - MOLDE</span> <span class="lgn-ssld__tit-b">25/02/2021 H18:55</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 13 gare del Molde</li> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 7 gare dell'Hoffenheim</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/25-2-2021/tsg-hoffenheim-molde/2180603/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-fact__prev"></div> <div class="swiper-button-next lgn-ssld__next lgn-fact__next"></div> </div> </div> </section> <section class="lgn-ssld"> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-pmatch"> <div class="swiper-wrapper"> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">TOTTENHAM</span> <span class="tlg tottenham"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg wolfsberger"></span> <span class="lgn-ssld__tem">WOLFSBERGER</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SHAKHTAR DONETSK</span> <span class="tlg shakhtardonetsk"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg maccabitelaviv"></span> <span class="lgn-ssld__tem">MACCABI TEL AVIV</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">RANGERS</span> <span class="tlg rangers"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg royalantwerp"></span> <span class="lgn-ssld__tem">ROYAL ANTWERP</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">TSG HOFFENHEIM</span> <span class="tlg tsghoffenheim"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg molde"></span> <span class="lgn-ssld__tem">MOLDE</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH CHAMPIONS LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">ATALANTA</span> <span class="tlg atalanta"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg realmadrid"></span> <span class="lgn-ssld__tem">REAL MADRID</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">BORUSSIA MONCHENGLADBACH</span> <span class="tlg borussiamonchengladbach"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg manchestercity"></span> <span class="lgn-ssld__tem">MANCHESTER CITY</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">ATLETICO MADRID</span> <span class="tlg atleticomadrid"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg chelsea"></span> <span class="lgn-ssld__tem">CHELSEA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">LAZIO</span> <span class="tlg lazio"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg bayernmonaco"></span> <span class="lgn-ssld__tem">BAYERN MONACO</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE B</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">REGGIANA</span> <span class="tlg reggiana"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg salernitana"></span> <span class="lgn-ssld__tem">SALERNITANA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">EMPOLI</span> <span class="tlg empoli"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg venezia"></span> <span class="lgn-ssld__tem">VENEZIA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">COSENZA</span> <span class="tlg cosenza"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg chievo"></span> <span class="lgn-ssld__tem">CHIEVO</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">CREMONESE</span> <span class="tlg cremonese"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg frosinone"></span> <span class="lgn-ssld__tem">FROSINONE</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE A</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">TORINO</span> <span class="tlg torino"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg sassuolo"></span> <span class="lgn-ssld__tem">SASSUOLO</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SPEZIA</span> <span class="tlg spezia"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg parma"></span> <span class="lgn-ssld__tem">PARMA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">BOLOGNA</span> <span class="tlg bologna"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg lazio"></span> <span class="lgn-ssld__tem">LAZIO</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">VERONA</span> <span class="tlg verona"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg juventus--wh"></span> <span class="lgn-ssld__tem">JUVENTUS</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH COPPA ITALIA</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">ATALANTA</span> <span class="tlg atalanta"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg napoli"></span> <span class="lgn-ssld__tem">NAPOLI</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">JUVENTUS</span> <span class="tlg juventus--wh"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg inter"></span> <span class="lgn-ssld__tem">INTER</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH QUALIFICAZIONI EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SIVIGLIA</span> <span class="tlg siviglia"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg zalgiris"></span> <span class="lgn-ssld__tem">ZALGIRIS</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SLOVAN BRATISLAVA</span> <span class="tlg slovanbratislava"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg skrapidwien"></span> <span class="lgn-ssld__tem">SK RAPID WIEN</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">LEGIA WARSAW</span> <span class="tlg legiawarsaw"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg dudelange"></span> <span class="lgn-ssld__tem">DUDELANGE</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SPARTAK SUBOTICA</span> <span class="tlg spartaksubotica"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg brøndbyif"></span> <span class="lgn-ssld__tem">BRøNDBY IF</span> </a> </li> </ul> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-pmatch__prev"></div> <div class="swiper-button-next lgn-ssld__prev lgn-pmatch__next"></div> </div> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CLASSIFICA SERIE A</span> </h3> <ol class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Inter</span><span class="lgn-lstS__txt">53</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Milan</span><span class="lgn-lstS__txt">49</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Juventus</span><span class="lgn-lstS__txt">45</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Roma</span><span class="lgn-lstS__txt">44</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Atalanta</span><span class="lgn-lstS__txt">43</span></li> </ol> <div class="u-txt-ac"> <a href="/classifica-serie-a/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO EUROPA LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">OGGI ORE 18:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">TOTTENHAM-WOLFSBERGER</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 25 FEB ORE 18:55</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SHAKHTAR DONETSK-MACCABI TEL AVIV</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">RANGERS-ROYAL ANTWERP</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">TSG HOFFENHEIM-MOLDE</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">VILLARREAL-SALISBURGO</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">AJAX-LILLE</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">NAPOLI-GRANADA CF</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ARSENAL-BENFICA</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 25 FEB ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">PSV EINDHOVEN-OLYMPIAKOS</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ROMA-SPORTING BRAGA</span> <span class="lgn-lstS__txt">-</span> </dl> </section> </div> </section> </div> </div> <script>
	    window.ioltrack_data = window.ioltrack_data || [];
	    window.ioltrack_data.evnt_tracks = window.ioltrack_data.evnt_tracks || [];
	    window.ioltrack_data.evnt_tracks.push('track');
	    window.ioltrack_data.evnt_tracks.push('boximpress');
</script> <script type="text/javascript">
window.ioltrack_data = window.ioltrack_data || {};
ioltrack_data._domain='www.liberogioconews.it';
ioltrack_data._page_id='foglia';
ioltrack_data._breakpoint='0';
ioltrack_data._vel = 'unknown';
const _conn = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
if (typeof _conn !== "undefined") {
	ioltrack_data._vel = _conn.effectiveType;
}
	ioltrack_data._doc_id='liberogioco_1232';
</script> <footer class="lgn-foot"> <span class="lgn-foot__txt">&copy; ITALIAONLINE GAMING S.R.L. 2020</span> <span class="lgn-foot__txt">P:IVA 1097509096</span> <a href="/privacy/" class="lgn-foot__lnk">Cookie e Privacy</a> </footer></div> <div class="spinner spinner--main">Caricamento contenuti...</div> <script type="text/javascript">
        function refreshTagging(){
                if (typeof iat !== "undefined") {
                	iat.send();
                }
        }
</script> <!-- IOL Analytics --> <script src="//i.plug.it/iplug/js/lib/iol/analytics/data/liberogioconews-it/tracking_liberogioconews-it.min.js"></script> <script src="//i.plug.it/iplug/js/lib/iol/analytics/engine/IOL.Analytics.Tracking.min.js"></script> <script type="text/javascript">
var iat = new IOL.Analytics.Tracking.Engine();
iat.send();
</script> <noscript><img src="//liberogiocoitalia01.wt-eu02.net/897108964470316/wt.pl?p=315,liberogioconews.web.site.noscript&amp;cg1=liberogioconews&amp;cg2=web&amp;cg3=site&amp;cg4=noscript&amp;cg7=liberogioconews.web.site.noscript" height="1" width="1" alt=""></noscript> <!-- /IOL Analytics --> <script type="text/javascript">
iol_share=function(c,a,b){"undefined"==typeof a&&(a=770);"undefined"==typeof b&&(b=500);window.open(c,"share","height="+b+",width="+a+",toolbar=no,menubar=no,scrollbars=yes,resizable=yes,location=no,directories=no,status=no");return!1};
</script> </body> </html>