<!DOCTYPE html> <html lang="it-IT"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3"> <link rel="apple-touch-icon" sizes="180x180" href="/img/fi/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/img/fi/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/img/fi/favicon-16x16.png"> <link rel="manifest" href="/img/fi/site.webmanifest"> <link rel="mask-icon" href="/img/fi/safari-pinned-tab.svg" color="#5bbad5"> <link rel="shortcut icon" href="/img/fi/favicon.ico"> <meta name="msapplication-TileColor" content="#da532c"> <meta name="msapplication-config" content="/img/fi/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <link rel="preload" href="/font/Oswald-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Oswald-semiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preconnect" href="https://tags.crwdcntrl.net"> <link rel="preconnect" href="https://bcp.crwdcntrl.net"> <link rel="dns-prefetch" href="https://tags.crwdcntrl.net"> <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/generateUniqueID.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/initMetric.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/getFirstHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/onHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/observe.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/utilsUi.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/types.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/generateUrlsEvnt.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/Ui.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/swiper.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/tracking.js"> <link rel="preconnect" href="//wips.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//evnt.iol.it" crossorigin="use-credentials"> <link rel="preconnect" href="//i.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//liberogiocoitalia01.wt-eu02.net" crossorigin="use-credentials"> <link rel="preconnect" href="//www.googletagmanager.com" crossorigin="use-credentials"> <link rel="preconnect" href="//www.google-analytics.com" crossorigin="use-credentials"> <style>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</style> <meta name="google-site-verification" content="bXSbJO3gOZhPr8F9FxcCdFTQwao_r4fFU7AOGzUpbps" /> <meta name="google-site-verification" content="uW1j2dn2lQJoU58K3rHuniI1b988Vh_X-QyHwP0k4Ps" /> <meta name="google-site-verification" content="Y6uX_nOKW1yj1FXEuKHRJZHQHsuyMfPJ6X4DFZcTBcc" /> <meta name="google-site-verification" content="BtWcr_AYdm-Lu_NP-TQQdJRwAl8ARpKogUqBUpek79o" /> <meta name="google-site-verification" content="4XD8l1GpEox0g7nP_430H7Wo82VjamF0OaNt5_jQJuc" /> <meta name="google-site-verification" content="HZkk9QeBD0Nn7IufoogiP96h-UlEXvWVIqGvUpHhaG0" /> <meta name="msvalidate.01" content="DBC39683B43943FADF1A96462904C22D" /> <meta name="referrer" content="no-referrer-when-downgrade"> <title>I 76ers vogliono chiuderla qui - LiberoGioco News</title> <meta name="description" content="Nella notte tra lunedì e martedì si giocano 2 partite dei playoff NBA 2021." > <link rel="canonical" href="https://www.liberogioconews.it/i-76ers-vogliono-chiuderla-qui-1757" /> <meta property="og:url" content="https://www.liberogioconews.it/i-76ers-vogliono-chiuderla-qui-1757" > <link rel="amphtml" href="https://www.liberogioconews.it/i-76ers-vogliono-chiuderla-qui-1757/amp/" /> <meta property="og:title" content="I 76ers vogliono chiuderla qui - LiberoGioco News" > <meta property="dc:keywords" name="keywords" content="basket, betting"> <meta property="og:description" content="Nella notte tra lunedì e martedì si giocano 2 partite dei playoff NBA 2021." > <meta property="og:image" content="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=640&a=c&h=360" > <meta property="og:image:width" content="640"> <meta property="og:image:height" content="360"> <meta property="og:site_name" content="Libero Gioco News" > <script async src='//i.plug.it/iplug/js/lib/iol/evnt/iol_evnt_v3.min.js'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag("config","UA-172536911-1",{'use_amp_client_id': true});
</script> <script  type="module">
let isRequestIdleCallbackScheduled  = false;
let eventsToSend = [];
let loadEvents=false;
function sendToEvnt(metric) {
  	//console.log(metric);
	isRequestIdleCallbackScheduled = false;
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		let i = new Image();
		i.src = url;
	}
}

function schedulePendingEvents(metric) {
if (!loadEvents) {
	loadEvents = true;
	eventsToSend = metric.urls;
}
  // Only schedule the rIC if one has not already been set.
  if (isRequestIdleCallbackScheduled)
    return;

  isRequestIdleCallbackScheduled = true;

  if ('requestIdleCallback' in window) {
    // Wait at most two seconds before processing events.
    requestIdleCallback(function (deadline) {

  // Reset the boolean so future rICs can be set.
  isRequestIdleCallbackScheduled = false;

  // If there is no deadline, just run as long as necessary.
  // This will be the case if requestIdleCallback doesn’t exist.
  if (typeof deadline === 'undefined')
    deadline = { timeRemaining: function () { return Number.MAX_VALUE } };

  // Go for as long as there is time remaining and work to do.
  while (deadline.timeRemaining() > 0 && eventsToSend.length > 0) {
    let url = eventsToSend.pop();
	let i = new Image();
	i.src = url;

  }

  // Check if there are more events still to send.
  if (eventsToSend.length > 0)
    schedulePendingEvents(metric);
}, { timeout: 2000 });
  } else {
    sendToEvnt(metric);
  }
}


function sendWebVitals(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : ["0"],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});
	var i = new Image();
	i.src = url_wv;
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

import {generateUrlsEvnt, generateClick, Ui, ajaxCall, tracking, getMainSizeState, loadSwiper} from '/js/web-vitals-evnt/index.js';
generateUrlsEvnt(schedulePendingEvents);generateClick();Ui(UiFinish);tracking();loadSwiper(false);window.ajaxCall=ajaxCall;
window.getMainSizeState=getMainSizeState;
</script> <script nomodule defer src="/js/web-vitals-evnt/web-vitals-evnt.es5.umd.min.js"></script> <script nomodule>
function sendWebVitalsUmd(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : [""],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});

	var i = new Image();
	i.src = url_wv;

}
function sendToEvnt(metric) {
  	//console.log(metric);
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		var i = new Image();
		i.src = url;
	}
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

addEventListener('DOMContentLoaded', function() {
  webVitals.generateUrlsEvnt(sendToEvnt);
  webVitals.generateClick();
  webVitals.Ui(UiFinish);
  webVitals.tracking();
  webVitals.loadSwiper(false);
  window.ajaxCall=webVitals.ajaxCall;
  window.getMainSizeState=webVitals.getMainSizeState;
  
});

</script> <link rel="stylesheet" href="/css/fogliaDesk.1.7.css" media="print" onload="this.media='all'; this.onload=null;"> <!-- DMP --> <script>
! function() {
            window.googletag = window.googletag || {};
            window.googletag.cmd = window.googletag.cmd || [];
            var targetingKey = 'lotame';
            var lotameClientId = '10188';
            var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
            // Callback when targeting audience is ready to push latest audience data
            var audienceReadyCallback = function (profile) {
              // Get audiences as an array
              var lotameAudiences = profile.getAudiences() || [];
            };
            // Lotame Config
            var lotameTagInput = {
              data: {},
              config: {
                clientId: Number(lotameClientId),
                audienceLocalStorage: audLocalStorageKey,
                onProfileReady: audienceReadyCallback
              }
            };
            // Lotame initialization
            var lotameConfig = lotameTagInput.config || {};
            var namespace = window['lotame_' + lotameConfig.clientId] = {};
            namespace.config = lotameConfig;
            namespace.data = lotameTagInput.data || {};
            namespace.cmd = namespace.cmd || [];
}();
</script> <script async src="https://tags.crwdcntrl.net/lt/c/10188/lt.min.js"></script> </head> <body> <div class="lgn-cnt"> <div class="lgn-row u-m-header"> <header class="lgn-h"> <div class="lgn-h__itm"> <button class="lgn-mnv__trg"> <div class="ico-menu"></div> </button> </div> <h1 class="lgn-h__itm"> <a href="/" title="Libero Gioco News" class="lgn-h__lg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 452.3 36.1" class="lgn-h__img"> <path fill="#86ae2f" d="M.4 35.2c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-1s.6-.4.9-.4h10c.4 0 .7.1 1 .4s.4.6.4.9v23.4h13.8c.4 0 .7.1 1 .4s.4.6.4.9v7.6c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4H1.3c-.3.1-.6 0-.9-.3zm29.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h10.2c.4 0 .7.1 1 .4s.4.6.4.9v32.3c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4H30.9c-.4 0-.7-.1-.9-.4zm16.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h16.6c4.7 0 8.2.9 10.5 2.6C76.8 5 78 7.7 78 11.2c0 1.4-.4 2.7-1.2 3.8-.8 1.1-1.8 1.9-2.8 2.4 1.3.5 2.5 1.5 3.4 2.8s1.4 2.8 1.4 4.4c0 3.7-1.2 6.5-3.6 8.3s-5.9 2.7-10.5 2.7H47.5c-.3 0-.6-.1-.9-.4zm16.3-21.4c.7 0 1.2-.2 1.5-.7.4-.4.5-1 .5-1.6s-.2-1.1-.5-1.6-.9-.7-1.5-.7h-4.2v4.6h4.2zm.4 13.2c.8 0 1.3-.2 1.7-.8.4-.5.6-1.1.6-1.7s-.2-1.2-.6-1.7-1-.8-1.7-.8h-4.7v5h4.7zm18.2 8.2c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h25.7c.4 0 .7.1 1 .4s.4.6.4.9v7c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4h-15v3.2H107c.4 0 .7.1.9.4.3.3.4.6.4 1v6.5c0 .4-.1.7-.4 1s-.6.4-.9.4H93.1V26h15.4c.4 0 .7.1.9.4s.4.6.4.9v7.1c0 .4-.1.7-.4.9-.3.3-.6.4-.9.4h-26c-.4-.1-.7-.2-1-.5zm31.6 0c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h14.8c4.8 0 8.5 1.1 11.2 3.2 2.7 2.2 4 5.1 4 8.9 0 2.2-.5 4.1-1.5 5.7s-2.3 3-4 4.1l6.2 11.4c.1.2.1.4.1.6 0 .3-.1.6-.3.8s-.5.3-.8.3h-10.2c-.6 0-1.1-.1-1.4-.4-.4-.3-.6-.6-.7-.9l-4.3-9.6h-2v9.6c0 .4-.1.7-.4.9-.3.3-.6.4-.9.4H114c-.3-.1-.6-.2-.9-.5zm15.8-20c.7 0 1.3-.2 1.7-.7s.6-1.1.6-1.8-.2-1.4-.6-1.9c-.4-.5-1-.8-1.7-.8h-3.7v5.3h3.7v-.1zm21.8 17.5c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4 1.4-2.1 3.4-3.6 5.8-4.7 2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7c1.4 2.1 2.2 4.5 2.3 7.4.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.6-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.2 0 2.1-.4 2.7-1zm20.7 7.3c-2.9-2.3-4.5-5.7-4.7-10.3v-4.5-4.5c.2-4.3 1.8-7.6 4.8-9.9s7-3.4 12.1-3.4c3.4 0 6.4.5 9 1.5s4.6 2.3 6 4 2.1 3.6 2.2 5.6c0 .3-.1.6-.3.8s-.5.3-.8.3h-11c-.7 0-1.2-.2-1.5-.5 0-.1-.2-.3-.5-.6-.3-.4-.7-.7-1.2-.9s-1.2-.4-1.9-.4c-2.5 0-3.8 1.2-3.9 3.8v8.5c.1 2.8 1.5 4.2 4.1 4.2 1.3 0 2.4-.3 3.1-.8s1.1-1.5 1.1-2.7h-2.4c-.4 0-.7-.1-1-.4s-.4-.6-.4-1V16c0-.4.1-.7.4-1 .3-.3.6-.4 1-.4H214c.4 0 .7.1 1 .4.3.3.4.6.4 1v6.5c0 2.9-.7 5.4-2.2 7.5-1.4 2.1-3.5 3.6-6 4.7s-5.6 1.6-9 1.6c-5.2-.2-9.3-1.3-12.2-3.6zm32.5 2.5c-.3-.3-.4-.6-.4-.9V2c0-.4.1-.7.4-.9.3-.3.6-.4.9-.4h10.2c.4 0 .7.1 1 .4s.4.6.4.9v32.3c0 .4-.1.7-.4.9-.3.3-.6.4-1 .4h-10.2c-.3 0-.6-.1-.9-.4zm20.1-2.5c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4 1.4-2.1 3.4-3.6 5.8-4.7 2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7 2.2 4.5 2.3 7.4c.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.6-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.2 0 2.1-.4 2.7-1zm20.7 7.4c-3-2.2-4.5-5.6-4.8-10.2v-4.4-4.5c.2-4.5 1.8-7.8 4.9-10.1 3-2.3 7-3.4 11.9-3.4 3 0 5.8.5 8.3 1.3 2.5.9 4.6 2.3 6.2 4.2s2.4 4.3 2.4 7.2c0 .3-.1.6-.3.8s-.5.3-.8.3h-10.2c-.5 0-.9-.1-1.2-.3-.2-.2-.5-.6-.7-1.1-.4-1-.8-1.7-1.5-2.1-.6-.4-1.4-.6-2.3-.6-1.2 0-2.1.3-2.7.9-.6.6-1 1.7-1 3.1v8.4c0 1.5.4 2.5 1 3.1s1.5.9 2.7.9c1.9 0 3.2-.9 3.8-2.7.2-.6.4-1 .6-1.1.2-.2.7-.3 1.2-.3h10.2c.3 0 .6.1.8.3.2.2.3.5.3.8 0 2.9-.8 5.3-2.4 7.2-1.6 1.9-3.6 3.3-6.2 4.2-2.5.9-5.3 1.3-8.3 1.3-4.9.1-8.9-1-11.9-3.2zm34.9-.1c-3-2.3-4.5-5.6-4.8-10v-4.3-4.5c.1-2.9.9-5.3 2.3-7.4s3.4-3.6 5.8-4.7c2.5-1.1 5.3-1.6 8.6-1.6s6.1.5 8.6 1.6 4.4 2.6 5.8 4.7 2.2 4.5 2.3 7.4c.1 1.9.1 3.3.1 4.5 0 1.1 0 2.5-.1 4.3-.2 4.4-1.8 7.8-4.8 10s-7 3.5-12 3.5-8.8-1.2-11.8-3.5zm14.7-7.3c.7-.7 1-1.7 1-3 .1-1.9.1-3.4.1-4.2 0-1 0-2.4-.1-4.2 0-1.4-.4-2.4-1-3-.7-.7-1.5-1-2.7-1-1.1 0-2 .3-2.6 1-.7.7-1 1.7-1.1 3v8.4c0 1.4.4 2.4 1 3 .7.7 1.5 1 2.7 1 1.1 0 2-.4 2.7-1z"/> <path fill="#fff" d="M355.3 7.2h80.2v21.4h-80.2z"/> <path fill="#004a87" d="M352.2 0l-14.7 36h100.2l14.6-36H352.2zm23.9 15.1c-.1.6-.3 1.3-.5 2.1l-3.1 8.8c-.1.2-.2.4-.4.6-.2.1-.4.2-.6.2h-2.8c-.2 0-.4-.1-.5-.2-.1-.1-.1-.3 0-.5l3-8.6c.2-.7.4-1.3.4-1.6.1-.8 0-1.3-.4-1.7-.4-.4-1-.5-1.9-.5-1.2 0-2.3.3-3.2 1-.9.7-1.6 1.6-2 2.9l-3 8.6c-.1.2-.2.4-.4.6-.2.2-.4.2-.6.2h-2.8c-.1-.4-.3-.4-.4-.6-.1-.1-.1-.3 0-.5l5.2-14.8c.1-.2.2-.4.4-.5.2-.1.4-.2.6-.2h2.6c.2 0 .4.1.4.2.1.1.1.2.1.4 0 0 0 .1-.1.2l-.5 1.3c1.7-1.6 3.7-2.4 5.8-2.4 1.7 0 3 .4 3.8 1.3.8.9 1.1 2.1.9 3.7zm17.5.9c-.1.7-.3 1.5-.6 2.4l-.2.7c-.1.2-.2.4-.4.5-.2.1-.4.2-.6.2h-10.4l-.1.3c-.1.3-.2.7-.2 1-.1.9 0 1.6.4 2.2.4.6 1 .8 1.9.8 1.2 0 2.4-.5 3.5-1.4.3-.2.5-.4.6-.4.1-.1.3-.1.5-.1h2.7c.2 0 .3.1.4.2.1.1.1.2.1.3 0 0 0 .1-.1.2-.2.5-.7 1.1-1.6 1.8-.8.7-1.9 1.3-3.2 1.7-1.3.5-2.6.7-4.1.7-2-.2-3.5-.7-4.4-1.7-.9-1-1.3-2.5-1-4.3.1-.7.2-1.3.4-1.9.1-.3.3-.9.6-1.6.9-2.4 2.3-4.3 4.2-5.6 1.9-1.4 3.9-2 6.2-2 2.1 0 3.5.5 4.4 1.6.9 1.1 1.2 2.5 1 4.4zm14.6 10.5h-2.1c-.5 0-.8-.3-.8-.8l.1-9.9-6.7 9.9c-.3.5-.8.8-1.3.8h-2c-.4.1-.7-.1-.7-.7l.6-14.7c0-.2.1-.4.3-.6.2-.2.4-.3.7-.3h2.2c.2 0 .4.1.5.2.1.1.2.3.2.4l-.5 10.4 6.8-10.3c.3-.5.7-.7 1.1-.7h1.6c.5 0 .7.2.7.7l-.3 10.3 6.7-10.4c.1-.1.2-.3.4-.4.2-.1.4-.2.6-.2h2.5c.4 0 .5.2.5.5 0 .1-.1.2-.2.4l-9.6 14.6c-.3.5-.7.8-1.3.8zm25-12.9c0 .1 0 .2-.1.3-.1.2-.2.4-.4.5-.2.1-.4.2-.6.2h-2.3c-.2 0-.4-.1-.4-.2-.1-.1-.3-.3-.5-.6s-.5-.5-.9-.7c-.3-.2-.8-.3-1.4-.3-.8 0-1.4.2-2 .5-.5.3-.9.8-1.1 1.3 0 .1-.1.2-.1.4-.1.4.1.8.6 1.1s1.4.6 2.9.9c3.1.6 4.5 1.9 4.2 3.9 0 .2-.1.5-.3 1-.5 1.5-1.6 2.7-3.2 3.6-1.6.9-3.6 1.4-5.9 1.4-1.5 0-2.7-.2-3.6-.6-.9-.4-1.5-.9-1.8-1.5-.3-.6-.5-1.1-.4-1.6 0-.3.2-.5.4-.7.2-.2.4-.3.7-.3h2.7c.1 0 .1.1.2.2s.2.3.5.6c.2.3.6.6 1 .8.4.2.9.3 1.5.3.9 0 1.8-.2 2.4-.6.7-.4 1.1-1 1.2-1.7.1-.5-.2-.9-.7-1.2s-1.5-.6-3-.9c-1.4-.3-2.4-.8-3-1.4-.6-.6-.9-1.4-.7-2.4.1-.4.1-.7.3-1.1.3-.8.8-1.6 1.6-2.4.8-.7 1.7-1.4 2.9-1.8 1.2-.5 2.4-.7 3.8-.7s2.5.2 3.4.7c.9.4 1.4 1 1.8 1.6.3.5.4 1 .3 1.4zm-44.1.1c.4.5.5 1.2.4 2.1 0 .4-.1.8-.3 1.3h-7V17c.5-1.3 1.1-2.2 2-3 .9-.7 1.9-1.1 3-1.1.9 0 1.5.3 1.9.8z"/> </svg> </a> </h1> <div class="lgn-h__itm"></div> </header> <nav class="lgn-mnv"> <ul class="lgn-mnv__cnt content_box" data-content_box_name="menu_top_categorie"> <li class="lgn-mnv__itm"><a data-content_box_id_post="calcio" title="CALCIO" href="/calcio/" class="lgn-mnv__lnk">CALCIO</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="tennis" title="TENNIS" href="/tennis/" class="lgn-mnv__lnk">TENNIS</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="guide" title="GUIDE" href="/guide/" class="lgn-mnv__lnk">GUIDE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="motori" title="MOTORI" href="/motori/" class="lgn-mnv__lnk">MOTORI</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="calendari-classifiche" title="CALENDARI CLASSIFICHE" href="/calendari-classifiche/" class="lgn-mnv__lnk">CALENDARI - CLASSIFICHE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="facts" title="LAB & FACTS" href="/lab-facts/" class="lgn-mnv__lnk">LAB & FACTS</a></li> <li class="lgn-mnv__itm lgn-mnv__itm--mnu"> <span class="lgn-mnv__lnk lgn-snv__trg"> ALTRO <div class="lgn-snv__ico"> <div class="ico-exp"></div> </div> </span> <ul class="lgn-snv"> <li class="lgn-snv__itm"><a data-content_box_id_post="basket" title="BASKET" href="/basket/" class="lgn-mnv__lnk">BASKET</a></li> <li class="lgn-snv__itm"><a data-content_box_id_post="tennis" title="ALTRI SPORT" href="/altri-sport/" class="lgn-mnv__lnk">ALTRI SPORT</a></li> </ul> </li> </ul> </nav> </div> <div class="lgn-row u-first-content"> <div class="lgn-col"> <section class="lgn-gf"> <div class="lgn-gf__itm"> <a href="/" class="lgn-ltit"> HOME </a> <a class="lgn-cat lgn-cat--foglia" href="/basket/" >BASKET</a> <article class="lgn-foglia"> <h1 class="lgn-foglia__title">I 76ers vogliono chiuderla qui</h1> <h2 class="lgn-foglia__stitle">Nella notte tra lunedì e martedì si giocano 2 partite dei playoff NBA 2021.</h2> <div class="lgn-share"> <span>CONDIVIDI</span> <a rel="nofollow" data-shared="sharing-facebook-392266" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberogioconews.it%2Fi-76ers-vogliono-chiuderla-qui-1757" onclick="return iol_share(this.href)" title="Condividi su Facebook" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.515.924c9.7 0 17.6 7.9 17.5 17.7 0 9.1-7 16.6-16 17.4-.5.1-1 .1-1.5.1-1.3 0-2.6-.1-3.8-.4-9.5-2.1-15.5-11.5-13.4-21 1.8-8.1 8.9-13.8 17.2-13.8m0-.9c-10.2 0-18.5 8.2-18.5 18.5 0 8.7 6 16.2 14.5 18.1 1.3.3 2.7.4 4 .4.6 0 1.1 0 1.7-.1 10.1-.9 17.6-9.9 16.7-20.1-.9-9.5-8.8-16.8-18.4-16.8z"/> <path d="M20.493 14.755c.4-.4 1-.6 1.6-.6.8.1 1.6.2 2.4.4l.7-3.7c-1.4-.5-2.9-.7-4.4-.6-1.3-.1-2.5.2-3.6.8-.9.4-1.6 1.1-1.9 2-.5 1.2-.7 2.4-.6 3.7v1.5h-2.9v4.2h2.9v13.3c1.3.3 2.5.4 3.8.4.5 0 1 0 1.5-.1v-13.6h3.9v-4.2h-3.9v-1.4c-.1-.7.1-1.5.5-2.1z"/> </svg> </a> <a rel="nofollow" href="whatsapp://send?text=https://www.liberogioconews.it/i-76ers-vogliono-chiuderla-qui-1757" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.499.89c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6-17.6-7.9-17.6-17.6c0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M28.932 15.959c-1.1-4.8-5.5-8.3-10.4-8.3-.7 0-1.4.1-2 .2-5.8 1.1-9.6 6.8-8.4 12.5.2 1.1.6 2.1 1.1 3 .1.2.1.3.1.5-.5 1.6-1 3.3-1.4 5-.1.3-.1.3.2.2 1.7-.5 3.5-.9 5.2-1.4h.4c5.2 2.7 11.7.7 14.4-4.6 1.1-2 1.4-4.6.8-7.1zm-8.9 11.2c-.4.1-.8.1-1.2.1-1.7 0-3.4-.4-4.8-1.2-.2-.1-.4-.2-.5-.1-1 .2-1.9.5-2.9.7-.2.1-.2 0-.2-.2.3-.9.5-1.8.8-2.7.1-.2 0-.5-.1-.6-2-3.1-1.8-7 .3-10 2-2.9 5.6-4.3 9.1-3.5 3.5.6 6.2 3.3 6.8 6.8 1.1 4.7-1.9 9.5-6.6 10.6-.4.1-.5.1-.7.1z"/> <path d="M21.332 23.559c-.4 0-.8 0-1.1-.1-2.4-.7-4.4-2.2-5.8-4.2-.6-.7-1-1.6-1.2-2.5-.2-1.1.1-2.2 1-2.9.4-.3.9-.4 1.4-.2.1.1.2.2.2.3.3.8.6 1.5.9 2.2v.5c-.2.3-.4.6-.7.9-.2.1-.2.4-.1.5.8 1.4 2.1 2.5 3.7 3.1.2.1.4.1.5-.1.3-.3.5-.7.8-1 .1-.2.4-.3.6-.1.5.2 1 .5 1.5.7.1.1.2.1.4.2.5.3.5.3.5.9-.1 1.1-.9 1.7-1.9 2-.3-.2-.5-.2-.7-.2z"/> </svg> </a> <a rel="nofollow" data-shared="sharing-twitter-392266" href="https://twitter.com/intent/tweet?text=I%2076ers%20vogliono%20chiuderla%20qui%20-%20%20LiberoGioco%20News&url=https%3A%2F%2Fwww.liberogioconews.it%2Fi-76ers-vogliono-chiuderla-qui-1757" onclick="return iol_share(this.href)" title="Condividi su Twitter" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.495.927c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6c-9.7 0-17.6-7.9-17.6-17.6 0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M7.9 25.704c1.7.1 3.3-.2 4.8-.8.7-.3 1.3-.7 1.9-1.2-1.9 0-3.5-1.2-4.2-3-.1-.2-.1-.2.2-.2.6.1 1.1.1 1.7-.1-.4-.1-.7-.2-1.1-.4-1.5-.8-2.4-2.3-2.5-3.9 0-.2 0-.2.2-.1.6.3 1.2.5 1.8.5-.3-.4-.5-.6-.8-.9-1.3-1.4-1.6-3.5-.7-5.2.1-.2.2-.2.3-.1 2.1 2.4 4.9 4 8.1 4.5.3.1.7.1 1 .1.2 0 .3-.1.2-.3-.4-2.5 1.2-4.9 3.8-5.4 1.4-.3 2.9.2 4 1.2.1.1.3.2.5.1.9-.2 1.7-.5 2.4-1 .1 0 .1-.1.2-.1-.3 1.1-1 2-1.9 2.6.9-.1 1.7-.3 2.5-.6 0 .1-.1.2-.1.3-.5.7-1.2 1.4-1.9 2-.1.1-.2.2-.2.4.1 3.3-1.1 6.5-3.2 9-2 2.3-4.7 3.9-7.7 4.3-3.2.7-6.5 0-9.3-1.7z" fill-rule="evenodd" clip-rule="evenodd"/> </svg> </a> </div> <div class="entry-content"> <p>Nella notte tra lunedì e martedì si giocano 2 partite dei playoff NBA 2021. Ci concentriamo sulla prima sfida, <strong>gara 4 della serie </strong>tra i Washington Wizards e i Philadelphia 76ers.</p> <p>La partita, in programma alle ore 01:00 nella capitale, rappresenta<strong> la prima ghiotta occasione</strong> per Philadelphia di chiudere la serie, dopo aver agevolmente fatto sue le prime tre gare.</p> <p>Gara 3 si è chiusa sul punteggio di 132-103 per i 76ers, che<strong> sono riusciti anche a limitare il minutaggio</strong> del leader Joel Embiid, comunque in grado di registrare 36 punti nei soli 28’ di permanenza sul parquet.</p> <p>Washington, guidata dai soliti Westbrook e Beal anche in gara 3, ma con i soliti <strong>enormi problemi difensivi</strong> che accompagnano i ragazzi di coach Brooks da inizio stagione, in gara 4 potrebbe cercare il moto d’orgoglio per evitare lo ‘sweep’, ma ormai il finale di questa serie così come il nome della squadra che accederà alle semifinali di Conference sembrano già scritti.</p> <p> </p> <p class="lgn-foglia__fa">OPTA | 31-05-2021 15:01</p> <div class="lgn-foglia__image"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=740&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=1480&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=649&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=1298&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=860&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=1720&a=r 2x" media="(max-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="860" height="492" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=860&a=r" class="lazy" alt="I 76ers vogliono chiuderla qui" ><noscript><img loading="lazy" width="860" height="492" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg?w=860&a=r" alt="I 76ers vogliono chiuderla qui" /></noscript></picture> <span class="fonte"> Fonte: Getty Images </span> </div> </div> <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.liberogioconews.it/i-76ers-vogliono-chiuderla-qui-1757"
},
"headline": "I 76ers vogliono chiuderla qui",
"image": {
"@type": "ImageObject",
"url": "https://wips.plug.it/cips/liberogioconews.it/cms/2021/05/embiid-philadelphia_fxz4w87c9gn51xhcdquzbbqlz.jpg",
"height": 1080,
"width": 1920,
"copyrightHolder": {
"@type": "Organization",
"legalName": "Getty Images"
}
},
"datePublished": "2021-05-31T15:01:00+02:00",
"dateModified": "2021-05-31T15:02:00+02:00",
"author": {
"@type": "Organization",
"name": "LiberoGioco News"
},
"publisher": {
"@type": "Organization",
"name": "LiberoGioco News",
"logo": {
"@type": "ImageObject",
"url": "https://www.liberogioconews.it/img/liberogioconews_600x60.png",
"width": 600,
"height": 60
}
},
"description": "Nella notte tra lunedì e martedì si giocano 2 partite dei playoff NBA 2021."
}
</script> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.liberogioconews.it/",
"name": "HOME"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.liberogioconews.it/basket/",
"name": "BASKET"
}
}
]
}
</script> </article> <h3 class="lgn-btit"> <span>ARTICOLI CORRELATI</span> </h3> <ul class="lgn-lst lgn-lst--foglia"> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/clippers-quasi-spalle-al-muro-1724"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=361&a=r" class="lazy" alt="Clippers quasi spalle al muro" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/kawhi-leonard_16r0t31ttq64z13v39vx7nzvm5.jpg?w=361&a=r" alt="Clippers quasi spalle al muro" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/basket/" class="lgn-cat">BASKET</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/clippers-quasi-spalle-al-muro-1724">Clippers quasi spalle al muro</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/nba-sixers-e-nets-in-campo-per-evitare-il-cappotto-219"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=361&a=r" class="lazy" alt="NBA, Sixers e Nets in campo per evitare il &#039;cappotto&#039;" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/joel-embiid_k200y8ugk9hg1bedegb4q08cp.jpg?w=361&a=r" alt="NBA, Sixers e Nets in campo per evitare il &#039;cappotto&#039;" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/basket/" class="lgn-cat">BASKET</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/nba-sixers-e-nets-in-campo-per-evitare-il-cappotto-219">NBA, Sixers e Nets in campo per evitare il 'cappotto'</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/wizards-e-il-momento-di-sbloccarsi-955"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=361&a=r" class="lazy" alt="Wizards, è il momento di sbloccarsi" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/12/beal_10aeb5jdh606c1nhdxgok37ba4.jpg?w=361&a=r" alt="Wizards, è il momento di sbloccarsi" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/basket/" class="lgn-cat">BASKET</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/wizards-e-il-momento-di-sbloccarsi-955">Wizards, è il momento di sbloccarsi</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/houston-esame-di-maturita-con-portland-1096"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=361&a=r" class="lazy" alt="Houston, esame di maturità con Portland" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2021/01/lillard-portland_6a7y20i0dkz61mo9lq2tvoe32.jpg?w=361&a=r" alt="Houston, esame di maturità con Portland" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/basket/" class="lgn-cat">BASKET</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/houston-esame-di-maturita-con-portland-1096">Houston, esame di maturità con Portland</a> </h1> </div> </article> </li> </ul> </div> <div class="lgn-gf__itm"> <section class="lgn-ssld"> <button class="lgn-ssld__newsletter-cta"> <span class="lgn-ssld__newsletter-cta-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28.839" height="30.442" viewBox="0 0 28.839 30.442"><g fill="#fff"><path d="M8.36 11.307h12.119v.844H8.36z"/><path d="M8.36 8.878h12.119v.844H8.36z"/><path d="M11.911 6.435h8.568v.844h-8.568z"/><path d="M8.36 13.697h12.119v.844H8.36z"/><path d="M11.114 21.007c-.68-.544-1.386-1.1-2.1-1.67-3.142-2.487-6.5-5.149-8.942-7.5a1.026 1.026 0 00-.068.37v17.571a1.018 1.018 0 00.077.389z"/><path d="M15.535 22.455a1.7 1.7 0 01-1.1.376H13.963l-.018-.005-.018-.005-.018-.005-.018-.006-.018-.006-.018-.006-.018-.006-.017-.006-.035-.013-.017-.007-.017-.007-.017-.007-.017-.007-.017-.008-.017-.008-.017-.008-.017-.008-.017-.008-.016-.009-.016-.009-.016-.009-.016-.009-.016-.009-.016-.009-.047-.029-.016-.01-.016-.01-.015-.011-.015-.011-.015-.011-.015-.011-.015-.011-.015-.012-.015-.012-.014-.012c-.484-.4-.994-.817-1.523-1.243l-11.08 9.2a1.014 1.014 0 00.3.044H27.86a1.018 1.018 0 00.3-.044l-11.093-9.209z"/><path d="M23.283 15.248V3.81a.438.438 0 00-.033-.169.469.469 0 00-.244-.244.437.437 0 00-.169-.033H6.056a.437.437 0 00-.169.033.468.468 0 00-.244.244.438.438 0 00-.033.169v11.455q-2.456-2.058-4.925-4.1l4.039-3.346V3.813a1.319 1.319 0 01.1-.508 1.332 1.332 0 01.722-.722 1.317 1.317 0 01.508-.1h5.093L13.906.189a.857.857 0 01.539-.183.821.821 0 01.529.172l2.779 2.305h5.082a1.317 1.317 0 01.508.1 1.333 1.333 0 01.722.722 1.321 1.321 0 01.1.508v4.008l4.033 3.345c-1.649 1.365-3.282 2.714-4.918 4.085"/><path d="M17.725 21.007c.68-.544 1.386-1.1 2.1-1.67 3.142-2.487 6.5-5.149 8.942-7.5a1.019 1.019 0 01.069.37v17.571a1.02 1.02 0 01-.077.389z"/></g></svg> </span>Rimani Aggiornato </button> <h3 class="lgn-btit"> <span>LIBEROGIOCO LAB&amp;FACT</span> </h3> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-fact"> <div class="swiper-wrapper"> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">MANCHESTER CITY - CHELSEA</span> <span class="lgn-ssld__tit-b">29/05/2021 H21:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 4 gare del Manchester City</li> <li class="lgn-ssld__itm">In tutte le ultime 5 gare del Manchester City, è sempre stato realizzato almeno un gol nel corso della prima frazione di gioco</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/champions/29-5-2021/manchester-city-chelsea/2197699/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">VENEZIA - CITTADELLA</span> <span class="lgn-ssld__tit-b">27/05/2021 H21:15</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 6 gare del Venezia</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-b/27-5-2021/venezia-cittadella/2205926/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">VILLARREAL - MANCHESTER UNITED</span> <span class="lgn-ssld__tit-b">26/05/2021 H21:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Il Manchester United ha segnato il primo gol nel 88% delle sue partite di UEFA Europa League in questa stagione</li> <li class="lgn-ssld__itm">Il Villarreal ha vinto il 86% delle sue partite stagionali in UEFA Europa League</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/26-5-2021/villarreal-manchester-united/2197773/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">TORINO - BENEVENTO</span> <span class="lgn-ssld__tit-b">23/05/2021 H20:45</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">È stato realizzato almeno un gol nel corso del primo tempo in tutte le ultime 9 partite del Benevento</li> <li class="lgn-ssld__itm">È stato segnato un numero pari di reti in tutte le ultime 7 partite giocate dal Benevento</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-a/23-5-2021/torino-benevento/2137732/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">NAPOLI - VERONA</span> <span class="lgn-ssld__tit-b">23/05/2021 H20:45</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">In tutte le ultime 9 gare casalinghe del Napoli, è sempre stato realizzato almeno un gol nel corso del primo tempo</li> <li class="lgn-ssld__itm">Il Napoli ha trovato il gol nella prima frazione di gioco in tutte le ultime 9 partite in casa</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-a/23-5-2021/napoli-verona/2137741/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">BOLOGNA - JUVENTUS</span> <span class="lgn-ssld__tit-b">23/05/2021 H20:45</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 5 gare della Juventus</li> <li class="lgn-ssld__itm">È stato realizzato almeno un gol nel corso del primo tempo in tutte le ultime 7 partite della Juventus</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/serie-a/23-5-2021/bologna-juventus/2137735/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-fact__prev"></div> <div class="swiper-button-next lgn-ssld__next lgn-fact__next"></div> </div> </div> </section> <section class="lgn-ssld"> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-pmatch"> <div class="swiper-wrapper"> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH CHAMPIONS LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/champions/29-5-2021/manchester-city-chelsea/2197699/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">MANCHESTER CITY</span> <span class="tlg manchestercity" data-svg="/img/loghi/manchester-city.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg chelsea" data-svg="/img/loghi/chelsea.svg"></span> <span class="lgn-ssld__tem">CHELSEA</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE B</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/serie-b/27-5-2021/venezia-cittadella/2205926/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">VENEZIA</span> <span class="tlg venezia" data-svg="/img/loghi/venezia.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg cittadella" data-svg="/img/loghi/cittadella.svg"></span> <span class="lgn-ssld__tem">CITTADELLA</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/europa-league/26-5-2021/villarreal-manchester-united/2197773/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">VILLARREAL</span> <span class="tlg villarreal" data-svg="/img/loghi/villareal.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg manchesterunited" data-svg="/img/loghi/manchester-united.svg"></span> <span class="lgn-ssld__tem">MANCHESTER UNITED</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE A</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/serie-a/23-5-2021/torino-benevento/2137732/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">TORINO</span> <span class="tlg torino" data-svg="/img/loghi/torino.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg benevento" data-svg="/img/loghi/benevento.svg"></span> <span class="lgn-ssld__tem">BENEVENTO</span> </a> </li> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/serie-a/23-5-2021/napoli-verona/2137741/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">NAPOLI</span> <span class="tlg napoli" data-svg="/img/loghi/napoli.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg verona" data-svg="/img/loghi/verona.svg"></span> <span class="lgn-ssld__tem">VERONA</span> </a> </li> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/serie-a/23-5-2021/bologna-juventus/2137735/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">BOLOGNA</span> <span class="tlg bologna" data-svg="/img/loghi/bologna.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg juventus--wh" data-svg="/img/loghi/juventus-bianco.svg"></span> <span class="lgn-ssld__tem">JUVENTUS</span> </a> </li> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/serie-a/23-5-2021/spezia-roma/2137739/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SPEZIA</span> <span class="tlg spezia" data-svg="/img/loghi/spezia.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg roma" data-svg="/img/loghi/roma.svg"></span> <span class="lgn-ssld__tem">ROMA</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH COPPA ITALIA</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">ATALANTA</span> <span class="tlg atalanta" data-svg="/img/loghi/atalanta.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg juventus--wh" data-svg="/img/loghi/juventus-bianco.svg"></span> <span class="lgn-ssld__tem">JUVENTUS</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH QUALIFICAZIONI EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SIVIGLIA</span> <span class="tlg siviglia" data-svg="/img/loghi/siviglia.svg"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg zalgiris" data-svg=""></span> <span class="lgn-ssld__tem">ZALGIRIS</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SLOVAN BRATISLAVA</span> <span class="tlg slovanbratislava" data-svg=""></span> <span class="lgn-ssld__res"> - </span> <span class="tlg skrapidwien" data-svg="/img/loghi/rapid-vienna.svg"></span> <span class="lgn-ssld__tem">SK RAPID WIEN</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">LEGIA WARSAW</span> <span class="tlg legiawarsaw" data-svg=""></span> <span class="lgn-ssld__res"> - </span> <span class="tlg dudelange" data-svg=""></span> <span class="lgn-ssld__tem">DUDELANGE</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SARPSBORG 08</span> <span class="tlg sarpsborg08" data-svg=""></span> <span class="lgn-ssld__res"> - </span> <span class="tlg hnkrijeka" data-svg="/img/loghi/rijeka.svg"></span> <span class="lgn-ssld__tem">HNK RIJEKA</span> </a> </li> </ul> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-pmatch__prev"></div> <div class="swiper-button-next lgn-ssld__prev lgn-pmatch__next"></div> </div> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CLASSIFICA SERIE A</span> </h3> <ol class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Inter</span><span class="lgn-lstS__txt">91</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Milan</span><span class="lgn-lstS__txt">79</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Atalanta</span><span class="lgn-lstS__txt">78</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Juventus</span><span class="lgn-lstS__txt">78</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Napoli</span><span class="lgn-lstS__txt">77</span></li> </ol> <div class="u-txt-ac"> <a href="/classifica-serie-a/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO CHAMPIONS LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">SAB 29 MAG ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">MANCHESTER CITY-CHELSEA</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-champions-league/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO SERIE B</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">GIO 27 MAG ORE 21:15</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">VENEZIA-CITTADELLA</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-serie-b/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO EUROPA LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">MER 26 MAG ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">VILLARREAL-MANCHESTER UNITED</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-europa-league/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO SERIE A</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">DOM 23 MAG ORE 20:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">TORINO-BENEVENTO</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">NAPOLI-VERONA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">BOLOGNA-JUVENTUS</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SPEZIA-ROMA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SASSUOLO-LAZIO</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ATALANTA-MILAN</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">DOM 23 MAG ORE 15:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">INTER-UDINESE</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">SAB 22 MAG ORE 20:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SAMPDORIA-PARMA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">CROTONE-FIORENTINA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">CAGLIARI-GENOA</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-serie-a/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO COPPA ITALIA</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">MER 19 MAG ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ATALANTA-JUVENTUS</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> <div class="u-txt-ac"> <a href="/calendario-coppa-italia/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO QUALIFICAZIONI EUROPA LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 21:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SIVIGLIA-ZALGIRIS</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 21:05</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SLOVAN BRATISLAVA-SK RAPID WIEN</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 21:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">LEGIA WARSAW-DUDELANGE</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 9 AGO ORE 20:45</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SARPSBORG 08-HNK RIJEKA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">SPARTAK SUBOTICA-BRøNDBY IF</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">THE NEW SAINTS-FC MIDTJYLLAND</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">RANGERS-MARIBOR</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">CORK CITY-ROSENBORG</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">HIBERNIAN-MOLDE</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">HAJDUK SPLIT-FCSB</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> </section> </div> </section> </div> </div> <script>
	    window.ioltrack_data = window.ioltrack_data || [];
	    window.ioltrack_data.evnt_tracks = window.ioltrack_data.evnt_tracks || [];
	    window.ioltrack_data.evnt_tracks.push('track');
	    window.ioltrack_data.evnt_tracks.push('boximpress');
</script> <script type="text/javascript">
window.ioltrack_data = window.ioltrack_data || {};
ioltrack_data._domain='www.liberogioconews.it';
ioltrack_data._page_id='foglia';
ioltrack_data._breakpoint='0';
ioltrack_data._vel = 'unknown';
const _conn = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
if (typeof _conn !== "undefined") {
	ioltrack_data._vel = _conn.effectiveType;
}
	ioltrack_data._doc_id='liberogioco_1757';
</script> <footer class="lgn-foot"> <span class="lgn-foot__txt">&copy; ITALIAONLINE GAMING S.R.L. 2021</span> <span class="lgn-foot__txt">P:IVA 1097509096</span> <a href="/privacy/" class="lgn-foot__lnk">Cookie policy</a> <a href="/informativa-privacy-newsletter/ " class="lgn-foot__lnk">Privacy</a> </footer> <div class="lgn-overlay"></div> <div class="lgn-modal lgn-iframe-modal"> <iframe src="https://track.iol.it/public/subs_liberogioconews.jsp" frameborder="0"></iframe> <div class="lgn_modal__close"> <svg xmlns="http://www.w3.org/2000/svg" width="27.269" height="26.713" viewBox="0 0 27.269 26.713"> <path id="Path_896" data-name="Path 896" d="M47.135,21.053a1.11,1.11,0,0,0-1.571-.02L33.686,32.6,22.129,21a1.111,1.111,0,0,0-1.574,1.568l11.54,11.588L20.517,45.426a1.111,1.111,0,1,0,1.551,1.591l11.6-11.292L44.947,47.054a1.111,1.111,0,1,0,1.574-1.568L35.255,34.174l11.859-11.55A1.111,1.111,0,0,0,47.135,21.053Z" transform="translate(-20.181 -20.669)" fill="#47484a"/> </svg> </div> </div> <script>
//Newsletter modal handling
var newsletterCTA = document.querySelector('.lgn-ssld__newsletter-cta');
var modal = document.querySelector('.lgn-modal');
if (newsletterCTA != undefined && modal != undefined) {
	newsletterCTA.addEventListener('click',function(){
		var mw = document.querySelector('.lgn-col').offsetWidth;
		//Mobile
		if (mw < 768) {
			document.location.href = 'https://track.iol.it/public/subs_liberogioconews.jsp';
		}
		else {
			document.querySelector('.lgn-overlay').classList.add('lgn-overlay__visible')
			document.querySelector('body').classList.toggle('lgn-body__fixed');
			modal.classList.add('lgn-modal__visible');
		}
	});
	document.querySelector('.lgn-overlay').addEventListener('click',function(e){
		document.querySelector('.lgn-overlay').classList.remove('lgn-overlay__visible')
		document.querySelector('body').classList.toggle('lgn-body__fixed');
		modal.classList.remove('lgn-modal__visible');
	}); 	 
	document.querySelector('.lgn_modal__close').addEventListener('click',function(e){
		document.querySelector('.lgn-overlay').classList.remove('lgn-overlay__visible')
		document.querySelector('body').classList.toggle('lgn-body__fixed');
		modal.classList.remove('lgn-modal__visible');
	});
}
</script> </div> <div class="spinner spinner--main">Caricamento contenuti...</div> <script type="text/javascript">
        function refreshTagging(){
                if (typeof iat !== "undefined") {
                	iat.send();
                }
        }
</script> <!-- IOL Analytics --> <script src="//i.plug.it/iplug/js/lib/iol/analytics/data/liberogioconews-it/tracking_liberogioconews-it.min.js"></script> <script src="//i.plug.it/iplug/js/lib/iol/analytics/engine/IOL.Analytics.Tracking.min.js"></script> <script type="text/javascript">
var iat = new IOL.Analytics.Tracking.Engine();
iat.send();
</script> <noscript><img src="//liberogiocoitalia01.wt-eu02.net/897108964470316/wt.pl?p=315,liberogioconews.web.site.noscript&amp;cg1=liberogioconews&amp;cg2=web&amp;cg3=site&amp;cg4=noscript&amp;cg7=liberogioconews.web.site.noscript" height="1" width="1" alt=""></noscript> <!-- /IOL Analytics --> <script type="text/javascript">
iol_share=function(c,a,b){"undefined"==typeof a&&(a=770);"undefined"==typeof b&&(b=500);window.open(c,"share","height="+b+",width="+a+",toolbar=no,menubar=no,scrollbars=yes,resizable=yes,location=no,directories=no,status=no");return!1};
</script> </body> </html>