<!DOCTYPE html> <html lang="it-IT"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3"> <link rel="apple-touch-icon" sizes="180x180" href="/img/fi/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/img/fi/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/img/fi/favicon-16x16.png"> <link rel="manifest" href="/img/fi/site.webmanifest"> <link rel="mask-icon" href="/img/fi/safari-pinned-tab.svg" color="#5bbad5"> <link rel="shortcut icon" href="/img/fi/favicon.ico"> <meta name="msapplication-TileColor" content="#da532c"> <meta name="msapplication-config" content="/img/fi/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <link rel="preload" href="/font/Oswald-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Oswald-semiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Light.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="/font/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/generateUniqueID.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/initMetric.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/getFirstHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/onHidden.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/observe.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/lib/utilsUi.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/types.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/generateUrlsEvnt.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/Ui.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/swiper.js"> <link rel="modulepreload" href="/js/web-vitals-evnt/tracking.js"> <link rel="preconnect" href="//wips.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//evnt.iol.it" crossorigin="use-credentials"> <link rel="preconnect" href="//i.plug.it" crossorigin="use-credentials"> <link rel="preconnect" href="//liberogiocoitalia01.wt-eu02.net" crossorigin="use-credentials"> <link rel="preconnect" href="//www.googletagmanager.com" crossorigin="use-credentials"> <link rel="preconnect" href="//www.google-analytics.com" crossorigin="use-credentials"> <style> html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;font-size:62.5%;font-size:0.625em;line-height:1.2;-webkit-tap-highlight-color:rgba(0,0,0,0);font-family:Arial,Helvetica,sans-serif;box-sizing:border-box;width:100%;min-height:100%}*,:after,:before{margin:0;padding:0;box-sizing:inherit;outline:none}body{overflow-x:hidden;background:#fff;width:inherit;min-height:inherit}.svg_main_inline{border:0!important;clip:rect(0 0 0 0)!important;height:.1rem!important;margin:-.1rem!important;overflow:hidden!important;padding:0!important;position:absolute!important;width:.1rem!important}ol,ul{list-style:none}use{pointer-events:none}button{font-family:inherit;font-size:inherit;color:inherit;-webkit-appearance:none;-moz-appearance:none;appearance:none;border:0;background-color:transparent}svg{width:inherit;height:inherit;fill:inherit}img{width:100%;height:auto;display:block}@media only screen and (min-width:37.5em){#tlbCorp-LIBERO{color:#9dbf35}}.lgn-cnt{width:100vw;height:inherit;overflow:hidden}.lgn-row{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center}.lgn-row:not(.u-m-header){visibility:hidden}.lgn-col{width:100%;max-width:120rem;padding:1.4rem;position:relative}@media only screen and (min-width:64em){.lgn-cnt{width:auto;overflow:visible}.lgn-col{padding:2rem}}@media only screen and (min-width:85.375em){.lgn-col{padding:2rem 0}}.lgn-h{height:5rem;display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center;background-color:#dfdfdf;padding:0 1.4rem}.lgn-h__itm{-ms-flex:1;flex:1}.lgn-h__itm:nth-child(2){display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center}.lgn-h__img{display:block;width:20rem;height:2.1rem}@media only screen and (min-width:64em){.lgn-h{height:9rem;position:relative;z-index:2}.lgn-h__img{width:44rem;height:4.7rem}}.spinner{width:4rem;height:4rem;position:fixed;z-index:2;left:calc(50vw - 2rem);top:calc(50vh - 2rem);animation:a 1.2s infinite cubic-bezier(.55,0,.1,1);display:block;border-radius:.4rem;font-size:0}.lgn-mnv{background:#dfdfdf;position:absolute;z-index:1;top:5rem;left:-100vw;width:100vw;height:calc(100vh - 5rem);padding:2rem;overflow-y:auto}.lgn-mnv--open .lgn-mnv{transform:translateX(100vw)}.lgn-mnv__itm{border-bottom:.1rem solid rgba(0,0,0,.2);white-space:nowrap}.lgn-mnv__lnk{font-family:Oswald,sans-serif;font-weight:600;color:#000;font-size:1.6rem;display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:justify;justify-content:space-between;padding:.4rem 0;height:3rem;box-sizing:content-box}.lgn-mnv__itm--active>.lgn-mnv__lnk{color:#034988}.lgn-mnv__trg{width:3rem;height:3rem}.lgn-mnv__trg:after,.lgn-mnv__trg:before,.lgn-mnv__trg div{background-color:#034988;content:"";display:block;height:.3rem;margin:.5rem .4rem}.lgn-snv{display:none}.lgn-snv__ico{width:3rem;height:3rem}.lgn-snv__ico .ico-exp:after,.lgn-snv__ico .ico-exp:before{background:#034988;content:"";display:block;height:.3rem}.lgn-snv__ico .ico-exp:before{margin:1.4rem .5rem 0}.lgn-snv__ico .ico-exp:after{transform:rotate(90deg);margin:-.3rem .5rem 0}@media only screen and (min-width:64em){.lgn-mnv{position:static;height:auto;background:#fff;overflow:visible;padding:.8rem 2rem 0}.lgn-mnv__cnt{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center}.lgn-mnv__itm{padding:0 1.4rem;border-bottom:0}.lgn-mnv__lnk{cursor:pointer;padding:.4rem 0 0;border-bottom:.4rem solid rgba(3,73,136,0)}.lgn-mnv__trg{display:none}.lgn-snv__ico{fill:#000;cursor:pointer}.lgn-snv__ico .ico-exp{display:inline-block;border:.3rem solid #000;border-top:0;border-left:0;width:.7rem;height:.7rem;transform:rotate(45deg) translate(1rem,-.8rem)}.lgn-snv__ico .ico-exp:after,.lgn-snv__ico .ico-exp:before{display:none}}@font-face{font-display:swap;font-family:Oswald;font-style:normal;font-weight:600;src:url(/font/Oswald-semiBold.woff2) format("woff2"),url(/font/Oswald-semiBold.woff) format("woff"),url(/font/Oswald-semiBold.ttf) format("truetype")}body{font-family:inherit;font-size:inherit;color:#000}a{background-color:transparent;color:inherit;text-decoration:none}@keyframes a{0%{transform:perspective(12rem) rotateX(0deg) rotateY(0deg);background-color:#034988}50%{transform:perspective(12rem) rotateX(-180.1deg) rotateY(0deg);background-color:#83ae30}to{transform:perspective(12rem) rotateX(-180deg) rotateY(-179.9deg);background-color:#034988}}.u-m-header{display:block;position:relative;z-index:3} </style> <meta name="google-site-verification" content="bXSbJO3gOZhPr8F9FxcCdFTQwao_r4fFU7AOGzUpbps" /> <meta name="google-site-verification" content="uW1j2dn2lQJoU58K3rHuniI1b988Vh_X-QyHwP0k4Ps" /> <meta name="google-site-verification" content="Y6uX_nOKW1yj1FXEuKHRJZHQHsuyMfPJ6X4DFZcTBcc" /> <meta name="google-site-verification" content="BtWcr_AYdm-Lu_NP-TQQdJRwAl8ARpKogUqBUpek79o" /> <meta name="google-site-verification" content="4XD8l1GpEox0g7nP_430H7Wo82VjamF0OaNt5_jQJuc" /> <meta name="google-site-verification" content="HZkk9QeBD0Nn7IufoogiP96h-UlEXvWVIqGvUpHhaG0" /> <meta name="msvalidate.01" content="DBC39683B43943FADF1A96462904C22D" /> <meta name="referrer" content="no-referrer-when-downgrade"> <title>Champions League, il Ferencvaros vuole regolare i conti - LiberoGioco News</title> <meta name="description" content="Gli ungheresi proveranno a sfruttare il fattore campo nel terzo preliminare contro la Dinamo Zagabria, che li eliminò nella scorsa stagione: in palio un posto agli spareggi." > <link rel="canonical" href="https://www.liberogioconews.it/champions-league-il-ferencvaros-cerca-una-nuova-impresa-370" /> <meta property="og:url" content="https://www.liberogioconews.it/champions-league-il-ferencvaros-cerca-una-nuova-impresa-370" > <link rel="amphtml" href="https://www.liberogioconews.it/champions-league-il-ferencvaros-cerca-una-nuova-impresa-370/amp/" /> <meta property="og:title" content="Champions League, il Ferencvaros vuole regolare i conti - LiberoGioco News" > <meta property="dc:keywords" name="keywords" content="calcio, betting"> <meta property="og:description" content="Gli ungheresi proveranno a sfruttare il fattore campo nel terzo preliminare contro la Dinamo Zagabria, che li eliminò nella scorsa stagione: in palio un posto agli spareggi." > <meta property="og:image" content="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=640&a=c&h=360" > <meta property="og:image:width" content="640"> <meta property="og:image:height" content="360"> <meta property="og:site_name" content="Libero Gioco News" > <script async src='//i.plug.it/iplug/js/lib/iol/evnt/iol_evnt_v3.min.js'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag("config","UA-172536911-1",{'use_amp_client_id': true});
</script> <script  type="module">
let isRequestIdleCallbackScheduled  = false;
let eventsToSend = [];
let loadEvents=false;
function sendToEvnt(metric) {
  	//console.log(metric);
	isRequestIdleCallbackScheduled = false;
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		let i = new Image();
		i.src = url;
	}
}

function schedulePendingEvents(metric) {
if (!loadEvents) {
	loadEvents = true;
	eventsToSend = metric.urls;
}
  // Only schedule the rIC if one has not already been set.
  if (isRequestIdleCallbackScheduled)
    return;

  isRequestIdleCallbackScheduled = true;

  if ('requestIdleCallback' in window) {
    // Wait at most two seconds before processing events.
    requestIdleCallback(function (deadline) {

  // Reset the boolean so future rICs can be set.
  isRequestIdleCallbackScheduled = false;

  // If there is no deadline, just run as long as necessary.
  // This will be the case if requestIdleCallback doesn’t exist.
  if (typeof deadline === 'undefined')
    deadline = { timeRemaining: function () { return Number.MAX_VALUE } };

  // Go for as long as there is time remaining and work to do.
  while (deadline.timeRemaining() > 0 && eventsToSend.length > 0) {
    let url = eventsToSend.pop();
	let i = new Image();
	i.src = url;

  }

  // Check if there are more events still to send.
  if (eventsToSend.length > 0)
    schedulePendingEvents(metric);
}, { timeout: 2000 });
  } else {
    sendToEvnt(metric);
  }
}


function sendWebVitals(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : ["0"],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});
	var i = new Image();
	i.src = url_wv;
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

import {generateUrlsEvnt, generateClick, Ui, ajaxCall, tracking, getMainSizeState, loadSwiper} from '/js/web-vitals-evnt/index.js';
generateUrlsEvnt(schedulePendingEvents);generateClick();Ui(UiFinish);tracking();loadSwiper(false);window.ajaxCall=ajaxCall;
window.getMainSizeState=getMainSizeState;
</script> <script nomodule defer src="/js/web-vitals-evnt/web-vitals-evnt.es5.umd.min.js"></script> <script nomodule>
function sendWebVitalsUmd(metric) {
  	//console.log(metric);
	if (typeof ioltrack_data === "undefined") {return;}
	if ((typeof IOL === "undefined") || (typeof IOL.EVNT === "undefined")) {return;}
	IOL.EVNT.evMngr = new IOL.EVNT.evMngrCls();

	const url_wv = IOL.EVNT.evMngr.getEventUrls("pgnf",{
						"domain" : ioltrack_data._domain,
						"pag_id" : ioltrack_data._page_id,
						"ref_host" : IOL.EVNT.evMngr.getHostFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_host,
						"ref_path" : IOL.EVNT.evMngr.getPathFromUrl(document.referrer) || IOL.EVNT.evMngr.eventTypes.pgmp.ref_path,
						"doc_id" : ioltrack_data._doc_id || "",
						"doc_type" : ioltrack_data._doc_type || IOL.EVNT.evMngr.doc_types['post'],
						"breakpoint" : ioltrack_data._breakpoint,
						"attrs" : [""],
						"multikpi": [{"name":metric.name,"value":Math.round(metric.name === 'CLS' ? metric.value * 1000 : metric.value)}]
	});

	var i = new Image();
	i.src = url_wv;

}
function sendToEvnt(metric) {
  	//console.log(metric);
	for (let p = 0, n = metric.urls.length; p < n; p++) {
		let url = metric.urls[p];
		var i = new Image();
		i.src = url;
	}
}

function UiFinish(metric) {
	//console.log("Ui generata");
}

addEventListener('DOMContentLoaded', function() {
  webVitals.generateUrlsEvnt(sendToEvnt);
  webVitals.generateClick();
  webVitals.Ui(UiFinish);
  webVitals.tracking();
  webVitals.loadSwiper(false);
  window.ajaxCall=webVitals.ajaxCall;
  window.getMainSizeState=webVitals.getMainSizeState;
  
});

</script> <link rel="stylesheet" href="/css/fogliaDesk.1.1.css" media="print" onload="this.media='all'; this.onload=null;"> </head> <body> <div class="lgn-cnt"> <div class="lgn-row u-m-header"> <header class="lgn-h"> <div class="lgn-h__itm"> <button class="lgn-mnv__trg"> <div class="ico-menu"></div> </button> </div> <h1 class="lgn-h__itm"> <a href="/" title="Libero Gioco News" class="lgn-h__lg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 32" class="lgn-h__img"> <path fill="#fff" d="M213.5 7h70v18h-70z"/><path d="M243.8 12.1c.4.5.5 1.1.4 1.9 0 .4-.1.7-.3 1.1v.1h-6.2v-.1c.4-1.1 1-2 1.7-2.7.8-.7 1.7-1 2.6-1 .9 0 1.5.2 1.8.7zM300 0l-13 32h-89l13-32h89zm-68.4 10c-.7-.8-1.8-1.2-3.4-1.2-1.9 0-3.6.7-5.1 2.1l.4-1.1v-.1c0-.1 0-.2-.1-.3-.1-.1-.2-.2-.4-.2h-2.3c-.2 0-.4.1-.5.2-.2.1-.3.3-.4.5L215.2 23c-.1.2-.1.3 0 .5.1.1.2.2.4.2h2.5c.2 0 .4-.1.5-.2.2-.1.3-.3.3-.5l2.7-7.7c.4-1.1 1-1.9 1.8-2.5.8-.6 1.8-.9 2.8-.9.8 0 1.4.2 1.7.5.3.3.4.8.3 1.5 0 .3-.2.8-.4 1.5l-2.7 7.7c-.1.2-.1.3 0 .5.1.1.2.2.4.2h2.5c.2 0 .4-.1.5-.2.2-.1.3-.3.4-.5l2.8-7.8c.2-.7.4-1.3.5-1.9.3-1.5.1-2.6-.6-3.4zm15.4.3c-.8-.9-2.1-1.4-3.9-1.4-2 0-3.9.6-5.5 1.8-1.6 1.2-2.9 2.9-3.7 5-.3.6-.4 1.1-.5 1.4-.2.5-.3 1-.4 1.7-.2 1.7.1 3 .9 3.9.8.9 2.1 1.3 3.9 1.3 1.3 0 2.5-.2 3.6-.7 1.1-.4 2.1-1 2.8-1.5s1.2-1.1 1.4-1.6v-.1c0-.1 0-.2-.1-.3-.1-.1-.2-.2-.4-.2h-2.4c-.2 0-.4 0-.5.1-.1.1-.3.2-.6.4-1 .9-2 1.3-3.1 1.3-.8 0-1.3-.3-1.7-.8-.3-.5-.4-1.2-.3-2 0-.3.1-.6.2-.9l.1-.2h9.3c.2 0 .4-.1.6-.2.2-.1.3-.3.4-.5l.2-.6c.3-.8.4-1.5.5-2.1.3-1.6 0-2.9-.8-3.8zM262 23l8.5-13c.1-.1.1-.3.1-.4 0-.3-.1-.4-.4-.4h-2.3c-.2 0-.4.1-.5.2-.2.1-.3.2-.3.4l-6 9.2.3-9.2c0-.4-.2-.6-.6-.6h-1.5c-.4 0-.7.2-1 .6l-6.1 9.2.5-9.2c0-.1 0-.3-.1-.4-.1-.1-.2-.2-.5-.2h-2c-.2 0-.4.1-.6.2-.2.1-.3.3-.2.5l-.5 13.1c0 .5.2.7.7.7h1.8c.5 0 .9-.2 1.2-.7l6-8.8-.1 8.8c0 .5.2.7.7.7h1.8c.5 0 .9-.3 1.1-.7zm20.8-10.9c.1-.4 0-.8-.3-1.2-.3-.5-.8-1-1.6-1.4-.8-.4-1.8-.6-3-.6s-2.4.2-3.4.6c-1 .4-1.9 1-2.6 1.6-.7.7-1.2 1.4-1.4 2.1-.1.3-.2.6-.2.9-.1.9.1 1.6.7 2.1s1.5.9 2.7 1.2c1.3.3 2.2.6 2.7.8.5.3.7.6.6 1-.1.6-.4 1.1-1 1.5-.6.4-1.3.5-2.2.5-.5 0-1-.1-1.3-.3-.4-.2-.7-.4-.9-.7-.2-.3-.4-.4-.4-.5 0-.1-.1-.1-.1-.2H268.7c-.2 0-.4.1-.6.2-.2.2-.3.4-.3.6-.1.4.1.9.4 1.4.3.5.8 1 1.6 1.3.8.4 1.8.6 3.1.6 2 0 3.8-.4 5.2-1.2 1.4-.8 2.4-1.9 2.8-3.2.1-.4.2-.7.2-.9.2-1.8-1-2.9-3.7-3.5-1.3-.3-2.1-.5-2.5-.8-.4-.3-.6-.6-.6-1 0-.2 0-.3.1-.4.2-.5.5-.9 1-1.2.5-.3 1.1-.4 1.8-.4.5 0 .9.1 1.2.2.3.1.6.3.8.6.2.3.4.4.5.6.1.1.2.2.4.2h2c.2 0 .3-.1.5-.2s.3-.3.3-.5c-.1.3-.1.3-.1.2z" fill="#004a87"/> <path d="M.2 25.4c-.1-.1-.2-.3-.2-.5V6.1c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2h5.8c.2 0 .4.1.6.2.2.2.2.3.2.6v13.6h8.1c.2 0 .4.1.6.2.2.2.2.3.2.6v4.4c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2H.8c-.2 0-.4-.1-.6-.3zm17.2 0c-.2-.2-.2-.3-.2-.6V6.1c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2h5.9c.2 0 .4.1.6.2.2.2.2.3.2.6v18.8c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2H18c-.2 0-.4-.1-.6-.3zm9.7 0c-.2-.2-.2-.3-.2-.6V6.1c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2h9.7c2.8 0 4.8.5 6.1 1.5 1.3 1 2 2.5 2 4.6 0 .8-.2 1.6-.7 2.2-.5.6-1 1.1-1.6 1.4.8.3 1.4.9 2 1.6.5.8.8 1.6.8 2.6 0 2.2-.7 3.8-2.1 4.8-1.4 1.1-3.4 1.6-6.1 1.6h-9.9c-.5.1-.6 0-.8-.2zM36.6 13c.4 0 .7-.1.9-.4.2-.3.3-.6.3-.9 0-.3-.1-.7-.3-.9-.2-.3-.5-.4-.9-.4h-2.4V13h2.4zm.2 7.7c.4 0 .8-.1 1-.4.2-.3.3-.6.3-1s-.1-.7-.4-1c-.2-.3-.6-.4-1-.4H34v2.8h2.8zm10.6 4.7c-.2-.2-.2-.3-.2-.6V6.1c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2h14.9c.2 0 .4.1.6.2.2.2.2.3.2.6v4.1c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2h-8.7v1.8h8.1c.2 0 .4.1.6.2.2.2.2.3.2.6v3.8c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2h-8.1V20h9c.2 0 .4.1.6.2s.2.3.2.6v4.1c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2H48c-.2 0-.4-.1-.6-.3zm18.4 0c-.2-.2-.2-.3-.2-.6V6.1c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2H75c2.8 0 5 .6 6.5 1.9 1.6 1.3 2.4 3 2.4 5.2 0 1.3-.3 2.4-.8 3.3-.6 1-1.3 1.7-2.3 2.4l3.6 6.6c.1.1.1.2.1.3 0 .2-.1.3-.2.5-.1.1-.3.2-.5.2h-6c-.3 0-.6-.1-.8-.2-.2-.2-.3-.3-.4-.5L74 19.3h-1.2v5.6c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2h-5.7c-.2 0-.4-.1-.5-.3zM75 13.8c.4 0 .8-.1 1-.4.2-.3.3-.6.3-1.1 0-.4-.1-.8-.3-1.1-.2-.3-.6-.5-1-.5h-2.1v3.1H75zm12.6 10.1c-1.7-1.3-2.6-3.3-2.8-5.8v-2.5V13c.1-1.7.5-3.1 1.3-4.3.8-1.2 2-2.1 3.4-2.7 1.5-.7 3.2-1 5.1-1 1.9 0 3.6.3 5 .9 1.4.6 2.6 1.5 3.4 2.7.8 1.2 1.3 2.6 1.3 4.3 0 1.1.1 1.9.1 2.6 0 .6 0 1.5-.1 2.5-.1 2.6-1 4.5-2.8 5.8-1.7 1.3-4 2-6.9 2-2.9.1-5.2-.5-7-1.9zm8.5-4.2c.4-.4.6-1 .6-1.8 0-1.1.1-1.9.1-2.5 0-.6 0-1.4-.1-2.4 0-.8-.2-1.4-.6-1.8-.4-.4-.9-.6-1.5-.6s-1.2.2-1.5.6c-.4.4-.6 1-.6 1.8v4.9c0 .8.2 1.4.6 1.8.4.4.9.6 1.6.6.5 0 1.1-.2 1.4-.6zm12.1 4.2c-1.7-1.3-2.6-3.3-2.7-6v-2.6-2.6c.1-2.5 1-4.4 2.8-5.7 1.7-1.3 4.1-2 7-2 2 0 3.7.3 5.2.9 1.5.6 2.7 1.4 3.5 2.4.8 1 1.2 2.1 1.3 3.3 0 .2-.1.3-.2.5-.1.1-.3.2-.5.2h-6.4c-.4 0-.7-.1-.8-.3 0 0-.1-.2-.3-.4-.2-.2-.4-.4-.7-.5-.3-.2-.7-.2-1.1-.2-1.4 0-2.2.7-2.2 2.2V18c.1 1.6.8 2.5 2.4 2.5.8 0 1.4-.2 1.8-.5s.7-.9.7-1.6h-1.4c-.2 0-.4-.1-.6-.2-.2-.2-.2-.3-.2-.6v-3.2c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2h8c.2 0 .4.1.6.2.2.2.2.3.2.6V18c0 1.7-.4 3.2-1.3 4.4-.8 1.2-2 2.1-3.5 2.7-1.5.6-3.2.9-5.2.9-3.2-.1-5.5-.7-7.2-2.1zm18.9 1.5c-.2-.2-.2-.3-.2-.6V6.1c0-.2.1-.4.2-.6.2-.2.3-.2.6-.2h5.9c.2 0 .4.1.6.2.2.2.2.3.2.6v18.8c0 .2-.1.4-.2.6-.2.2-.3.2-.6.2h-5.9c-.3 0-.5-.1-.6-.3zm11.6-1.5c-1.7-1.3-2.6-3.3-2.8-5.8v-2.5V13c.1-1.7.5-3.1 1.3-4.3.8-1.2 2-2.1 3.4-2.7 1.4-.6 3.1-.9 5-.9s3.6.3 5 .9c1.4.6 2.6 1.5 3.4 2.7.8 1.2 1.3 2.6 1.3 4.3 0 1.1.1 1.9.1 2.6 0 .6 0 1.5-.1 2.5-.1 2.6-1 4.5-2.8 5.8-1.7 1.3-4 2-6.9 2-2.8 0-5.1-.6-6.9-2zm8.5-4.2c.4-.4.6-1 .6-1.8 0-1.1.1-1.9.1-2.5 0-.6 0-1.4-.1-2.4 0-.8-.2-1.4-.6-1.8-.4-.4-.9-.6-1.5-.6s-1.2.2-1.5.6c-.4.4-.6 1-.6 1.8v4.9c0 .8.2 1.4.6 1.8.4.4.9.6 1.6.6.5 0 1.1-.2 1.4-.6zm12.1 4.3c-1.7-1.3-2.6-3.3-2.8-5.9v-2.6-2.6c.1-2.6 1.1-4.6 2.8-5.9 1.8-1.3 4.1-2 6.9-2 1.7 0 3.3.3 4.8.8s2.7 1.3 3.6 2.5c.9 1.1 1.4 2.5 1.4 4.2 0 .2-.1.3-.2.5s-.3.2-.5.2h-5.9c-.3 0-.5-.1-.7-.2-.1-.1-.3-.3-.4-.7-.2-.6-.5-1-.8-1.2-.3-.2-.8-.3-1.3-.3-.7 0-1.2.2-1.6.5-.4.4-.6 1-.6 1.8V18c0 .9.2 1.5.6 1.8.4.4.9.5 1.6.5 1.1 0 1.8-.5 2.2-1.6.1-.3.2-.6.4-.7.1-.1.4-.2.7-.2h5.9c.2 0 .3.1.5.2.1.1.2.3.2.5 0 1.7-.5 3.1-1.4 4.2-.9 1.1-2.1 1.9-3.6 2.5-1.5.5-3.1.8-4.8.8-3-.1-5.3-.7-7-2zm20.3-.1c-1.7-1.3-2.6-3.3-2.8-5.8v-2.5V13c.1-1.7.5-3.1 1.3-4.3.8-1.2 2-2.1 3.4-2.7 1.4-.6 3.1-.9 5-.9s3.6.3 5 .9c1.4.6 2.6 1.5 3.4 2.7.8 1.2 1.3 2.6 1.3 4.3 0 1.1.1 1.9.1 2.6 0 .6 0 1.5-.1 2.5-.1 2.6-1 4.5-2.8 5.8-1.7 1.3-4 2-6.9 2s-5.2-.6-6.9-2zm8.5-4.2c.4-.4.6-1 .6-1.8 0-1.1.1-1.9.1-2.5 0-.6 0-1.4-.1-2.4 0-.8-.2-1.4-.6-1.8-.4-.4-.9-.6-1.5-.6s-1.2.2-1.5.6c-.4.4-.6 1-.6 1.8v4.9c0 .8.2 1.4.6 1.8.4.4.9.6 1.6.6.5 0 1-.2 1.4-.6z" fill="#86ae2f"/> </svg> </a> </h1> <div class="lgn-h__itm"></div> </header> <nav class="lgn-mnv"> <ul class="lgn-mnv__cnt content_box" data-content_box_name="menu_top_categorie"> <li class="lgn-mnv__itm"><a data-content_box_id_post="calcio" title="CALCIO" href="/calcio/" class="lgn-mnv__lnk">CALCIO</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="tennis" title="TENNIS" href="/tennis/" class="lgn-mnv__lnk">TENNIS</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="guide" title="GUIDE" href="/guide/" class="lgn-mnv__lnk">GUIDE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="motori" title="MOTORI" href="/motori/" class="lgn-mnv__lnk">MOTORI</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="calendari-classifiche" title="CALENDARI CLASSIFICHE" href="/calendari-classifiche/" class="lgn-mnv__lnk">CALENDARI - CLASSIFICHE</a></li> <li class="lgn-mnv__itm"><a data-content_box_id_post="facts" title="LAB & FACTS" href="/lab-facts/" class="lgn-mnv__lnk">LAB & FACTS</a></li> <li class="lgn-mnv__itm lgn-mnv__itm--mnu"> <span class="lgn-mnv__lnk lgn-snv__trg"> ALTRO <div class="lgn-snv__ico"> <div class="ico-exp"></div> </div> </span> <ul class="lgn-snv"> <li class="lgn-snv__itm"><a data-content_box_id_post="basket" title="BASKET" href="/basket/" class="lgn-mnv__lnk">BASKET</a></li> <li class="lgn-snv__itm"><a data-content_box_id_post="tennis" title="ALTRI SPORT" href="/altri-sport/" class="lgn-mnv__lnk">ALTRI SPORT</a></li> </ul> </li> </ul> </nav> </div> <div class="lgn-row u-first-content"> <div class="lgn-col"> <section class="lgn-gf"> <div class="lgn-gf__itm"> <a href="/" class="lgn-ltit"> HOME </a> <a class="lgn-cat lgn-cat--foglia" href="/calcio/" >CALCIO</a> <article class="lgn-foglia"> <h1 class="lgn-foglia__title">Champions League, il Ferencvaros vuole regolare i conti</h1> <h2 class="lgn-foglia__stitle">Gli ungheresi proveranno a sfruttare il fattore campo nel terzo preliminare contro la Dinamo Zagabria, che li eliminò nella scorsa stagione: in palio un posto agli spareggi.</h2> <div class="lgn-share"> <span>CONDIVIDI</span> <a rel="nofollow" data-shared="sharing-facebook-392266" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.liberogioconews.it%2Fchampions-league-il-ferencvaros-cerca-una-nuova-impresa-370" onclick="return iol_share(this.href)" title="Condividi su Facebook" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.515.924c9.7 0 17.6 7.9 17.5 17.7 0 9.1-7 16.6-16 17.4-.5.1-1 .1-1.5.1-1.3 0-2.6-.1-3.8-.4-9.5-2.1-15.5-11.5-13.4-21 1.8-8.1 8.9-13.8 17.2-13.8m0-.9c-10.2 0-18.5 8.2-18.5 18.5 0 8.7 6 16.2 14.5 18.1 1.3.3 2.7.4 4 .4.6 0 1.1 0 1.7-.1 10.1-.9 17.6-9.9 16.7-20.1-.9-9.5-8.8-16.8-18.4-16.8z"/> <path d="M20.493 14.755c.4-.4 1-.6 1.6-.6.8.1 1.6.2 2.4.4l.7-3.7c-1.4-.5-2.9-.7-4.4-.6-1.3-.1-2.5.2-3.6.8-.9.4-1.6 1.1-1.9 2-.5 1.2-.7 2.4-.6 3.7v1.5h-2.9v4.2h2.9v13.3c1.3.3 2.5.4 3.8.4.5 0 1 0 1.5-.1v-13.6h3.9v-4.2h-3.9v-1.4c-.1-.7.1-1.5.5-2.1z"/> </svg> </a> <a rel="nofollow" href="whatsapp://send?text=https://www.liberogioconews.it/champions-league-il-ferencvaros-cerca-una-nuova-impresa-370" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.499.89c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6-17.6-7.9-17.6-17.6c0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M28.932 15.959c-1.1-4.8-5.5-8.3-10.4-8.3-.7 0-1.4.1-2 .2-5.8 1.1-9.6 6.8-8.4 12.5.2 1.1.6 2.1 1.1 3 .1.2.1.3.1.5-.5 1.6-1 3.3-1.4 5-.1.3-.1.3.2.2 1.7-.5 3.5-.9 5.2-1.4h.4c5.2 2.7 11.7.7 14.4-4.6 1.1-2 1.4-4.6.8-7.1zm-8.9 11.2c-.4.1-.8.1-1.2.1-1.7 0-3.4-.4-4.8-1.2-.2-.1-.4-.2-.5-.1-1 .2-1.9.5-2.9.7-.2.1-.2 0-.2-.2.3-.9.5-1.8.8-2.7.1-.2 0-.5-.1-.6-2-3.1-1.8-7 .3-10 2-2.9 5.6-4.3 9.1-3.5 3.5.6 6.2 3.3 6.8 6.8 1.1 4.7-1.9 9.5-6.6 10.6-.4.1-.5.1-.7.1z"/> <path d="M21.332 23.559c-.4 0-.8 0-1.1-.1-2.4-.7-4.4-2.2-5.8-4.2-.6-.7-1-1.6-1.2-2.5-.2-1.1.1-2.2 1-2.9.4-.3.9-.4 1.4-.2.1.1.2.2.2.3.3.8.6 1.5.9 2.2v.5c-.2.3-.4.6-.7.9-.2.1-.2.4-.1.5.8 1.4 2.1 2.5 3.7 3.1.2.1.4.1.5-.1.3-.3.5-.7.8-1 .1-.2.4-.3.6-.1.5.2 1 .5 1.5.7.1.1.2.1.4.2.5.3.5.3.5.9-.1 1.1-.9 1.7-1.9 2-.3-.2-.5-.2-.7-.2z"/> </svg> </a> <a rel="nofollow" data-shared="sharing-twitter-392266" href="https://twitter.com/intent/tweet?text=Champions%20League%2C%20il%20Ferencvaros%20vuole%20regolare%20i%20conti%20-%20%20LiberoGioco%20News&url=https%3A%2F%2Fwww.liberogioconews.it%2Fchampions-league-il-ferencvaros-cerca-una-nuova-impresa-370" onclick="return iol_share(this.href)" title="Condividi su Twitter" class="lgn-share__lnk"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 37"> <path d="M18.495.927c9.7 0 17.6 7.9 17.6 17.6s-7.9 17.6-17.6 17.6c-9.7 0-17.6-7.9-17.6-17.6 0-9.7 7.9-17.6 17.6-17.6m0-.9c-10.2 0-18.5 8.3-18.5 18.5s8.3 18.5 18.5 18.5 18.5-8.3 18.5-18.5-8.3-18.5-18.5-18.5z"/> <path d="M7.9 25.704c1.7.1 3.3-.2 4.8-.8.7-.3 1.3-.7 1.9-1.2-1.9 0-3.5-1.2-4.2-3-.1-.2-.1-.2.2-.2.6.1 1.1.1 1.7-.1-.4-.1-.7-.2-1.1-.4-1.5-.8-2.4-2.3-2.5-3.9 0-.2 0-.2.2-.1.6.3 1.2.5 1.8.5-.3-.4-.5-.6-.8-.9-1.3-1.4-1.6-3.5-.7-5.2.1-.2.2-.2.3-.1 2.1 2.4 4.9 4 8.1 4.5.3.1.7.1 1 .1.2 0 .3-.1.2-.3-.4-2.5 1.2-4.9 3.8-5.4 1.4-.3 2.9.2 4 1.2.1.1.3.2.5.1.9-.2 1.7-.5 2.4-1 .1 0 .1-.1.2-.1-.3 1.1-1 2-1.9 2.6.9-.1 1.7-.3 2.5-.6 0 .1-.1.2-.1.3-.5.7-1.2 1.4-1.9 2-.1.1-.2.2-.2.4.1 3.3-1.1 6.5-3.2 9-2 2.3-4.7 3.9-7.7 4.3-3.2.7-6.5 0-9.3-1.7z" fill-rule="evenodd" clip-rule="evenodd"/> </svg> </a> </div> <div class="entry-content"> <p>Iniziata con i turni preliminari l’8 agosto, quando ancora si doveva disputare la Final Four di Lisbona della strana edizione 2020, la Champions League 2020-2021 entrerà nel vivo solo a fine ottobre con l’inizio della fase a gironi. Sono al momento 24 le squadre qualificate, gli ultimi otto posti saranno assegnati dopo i turni preliminari. I primi tre si sono giocati o si giocheranno in gara secca, poi sarà la volta degli spareggi con formula di andata e ritorno.</p> <p>Tra le partite più interessanti del terzo preliminare c’è quella che si giocherà a Budapest tra il Ferencvaros e la Dinamo Zagabria, alle ore 19 alla &#8220;Groupama Arena&#8221;. La vincente affronterà nello spareggio chi avrà la meglio tra Qarabag e Molde, quindi per ungheresi o croati le speranze di approdare alla fase a gironi sembrano concrete.</p> <p>Da una parte una squadra dal passato glorioso, e dal presente in crescita, ma che ha partecipato solo una volta alla fase a gironi della Champions, nel, affrontando tra l’altro la Juventus, dall’altra un’habitué della manifestazione e protagonista anche nella scorsa edizione quando la formazione all’epoca allenata da Nenad Bjelica, e ora affidata a Zoran Mamic, ha sfiorato la qualificazione agli ottavi nel girone che ha poi promosso Manchester City e Atalanta con lo Shakhtar Donetsk terzo e quindi retrocesso in Europa League.</p> <p>La partita sarà la rivincita di quella giocata un anno fa sempre nel terzo preliminare di Champions: 1-1 in Ungheria, 4-0 per i croati.</p> <p>Gli ungheresi, sulla cui panchina siede dal 2018 il russo Sergej Rebrov, ex Dinamo Kiev, si sono spinti al penultimo preliminare dopo aver eliminato il Djurgarden e nientemeno che il Celtic, battuto in casa nella gara più sorprendente di tutti i preliminari, mentre la Dinamo, ammessa direttamente al secondo turno, ha avuto la meglio ai rigori sul Cluj.<br />  </p> <p class="lgn-foglia__fa">OPTA | 15-09-2020 20:08</p> <div class="lgn-foglia__image"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=740&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=1480&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=649&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=1298&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=860&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=1720&a=r 2x" media="(max-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="860" height="492" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=860&a=r" class="lazy" alt="Champions League, il Ferencvaros vuole regolare i conti" ><noscript><img loading="lazy" width="860" height="492" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg?w=860&a=r" alt="Champions League, il Ferencvaros vuole regolare i conti" /></noscript></picture> <span class="fonte"> Fonte: Getty Images </span> </div> </div> <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.liberogioconews.it/champions-league-il-ferencvaros-cerca-una-nuova-impresa-370"
},
"headline": "Champions League, il Ferencvaros vuole regolare i conti",
"image": {
"@type": "ImageObject",
"url": "https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/ferencvaros_5cwhn0ko8hg91podyskz2qntk.jpg",
"height": 1080,
"width": 1920,
"copyrightHolder": {
"@type": "Organization",
"legalName": "Getty Images"
}
},
"datePublished": "2020-09-15T20:08:00+02:00",
"dateModified": "2020-09-15T20:22:00+02:00",
"author": {
"@type": "Organization",
"name": "LiberoGioco News"
},
"publisher": {
"@type": "Organization",
"name": "LiberoGioco News",
"logo": {
"@type": "ImageObject",
"url": "https://www.liberogioconews.it/img/liberogioconews_600x60.png",
"width": 600,
"height": 60
}
},
"description": "Gli ungheresi proveranno a sfruttare il fattore campo nel terzo preliminare contro la Dinamo Zagabria, che li eliminò nella scorsa stagione: in palio un posto agli spareggi."
}
</script> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.liberogioconews.it/",
"name": "HOME"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.liberogioconews.it/calcio/",
"name": "CALCIO"
}
}
]
}
</script> </article> <h3 class="lgn-btit"> <span>ARTICOLI CORRELATI</span> </h3> <ul class="lgn-lst lgn-lst--foglia"> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/champions-che-serata-mercoledi-241"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=361&a=r" class="lazy" alt="Champions, che serata mercoledì…" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/saidy-janko_1pftj7ixcerw1uy2ys6wich64.jpg?w=361&a=r" alt="Champions, che serata mercoledì…" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/champions-che-serata-mercoledi-241">Champions, che serata mercoledì…</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/un-gollettino-che-puo-valere-nel-mercoledi-di-champions-201"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=361&a=r" class="lazy" alt="Un gollettino che può valere nel mercoledì di Champions" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/champions-league-pallone_1xgb21brv24wd1us7tpvonbiuc.jpg?w=361&a=r" alt="Un gollettino che può valere nel mercoledì di Champions" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/un-gollettino-che-puo-valere-nel-mercoledi-di-champions-201">Un gollettino che può valere nel mercoledì di Champions</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/la-nuova-champions-e-gia-iniziata-lx-puo-essere-prezioso-191"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=361&a=r" class="lazy" alt="La nuova Champions è già iniziata: l’X può essere prezioso" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/08/celtic_xgtu4j5j5jtx1fls0f5oe2xyh.jpg?w=361&a=r" alt="La nuova Champions è già iniziata: l’X può essere prezioso" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/la-nuova-champions-e-gia-iniziata-lx-puo-essere-prezioso-191">La nuova Champions è già iniziata: l’X può essere prezioso</a> </h1> </div> </article> </li> <li class="lgn-lst__itm lgn-lst__itm--foglia"> <article class="lgn-llst"> <a href="https://www.liberogioconews.it/nations-league-si-comincia-con-germania-spagna-289"> <picture> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=332&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=664&a=r 2x" media="(max-width: 37.438em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=363&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=726&a=r 2x" media="(max-width: 63.938em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=272&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=544&a=r 2x" media="(max-width: 85.313em)" /> <source data-srcset="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=361&a=r, https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=722&a=r 2x" media="(min-width: 85.375em)" /> <img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="361" height="206" data-src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=361&a=r" class="lazy" alt="Nations League, si comincia con Germania-Spagna" ><noscript><img loading="lazy" width="361" height="206" src="https://wips.plug.it/cips/liberogioconews.it/cms/2020/09/luis-enrique_s15gp84z8ymx178yjzwggnlid.jpg?w=361&a=r" alt="Nations League, si comincia con Germania-Spagna" /></noscript></picture> </a> <div class="lgn-llst__txt"> <a href="/calcio/" class="lgn-cat">CALCIO</a> <h1 class="lgn-llst__title lgn-title4"> <a href="https://www.liberogioconews.it/nations-league-si-comincia-con-germania-spagna-289">Nations League, si comincia con Germania-Spagna</a> </h1> </div> </article> </li> </ul> </div> <div class="lgn-gf__itm"> <section class="lgn-ssld"> <h3 class="lgn-btit"> <span>LIBEROGIOCO LAB&amp;FACT</span> </h3> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-fact"> <div class="swiper-wrapper"> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">PROGRèS NIEDERKORN - WILLEM II</span> <span class="lgn-ssld__tit-b">16/09/2020 H18:30</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 7 gare del Progrès Niedercorn</li> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 6 gare casalinghe del Progrès Niedercorn</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/16-9-2020/progres-niederkorn-willem-ii/2136059/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">HAMMARBY IF - LECH POZNAN</span> <span class="lgn-ssld__tit-b">16/09/2020 H19:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 8 gare del Lech Poznań</li> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 8 gare del Hammarby</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/16-9-2020/hammarby-if-lech-poznan/2136055/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">B36 TóRSHAVN - THE NEW SAINTS</span> <span class="lgn-ssld__tit-b">16/09/2020 H20:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 4 gare del B36</li> <li class="lgn-ssld__itm">Sono stati estratti quattro o più cartellini in tutte le ultime 8 partite in cui ha giocato il B36 in UEFA Europa League</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/16-9-2020/b36-torshavn-the-new-saints/2136057/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">KAISAR KYZYLORDA - APOEL NICOSIA</span> <span class="lgn-ssld__tit-b">17/09/2020 H14:00</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati realizzati più gol nel secondo tempo in tutte le ultime 5 partite del Kaisar</li> <li class="lgn-ssld__itm">Il Kaisar ha ricevuto un cartellino nel corso dei primi 20 minuti di gioco in tutte le ultime 2 partite</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/17-9-2020/kaisar-kyzylorda-apoel-nicosia/2136067/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">VENTSPILS - ROSENBORG</span> <span class="lgn-ssld__tit-b">17/09/2020 H14:15</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">È stato realizzato almeno un gol nel corso del primo tempo in tutte le ultime 10 partite del Rosenborg</li> <li class="lgn-ssld__itm">Il Rosenborg ha trovato il gol nella prima frazione di gioco in tutte le ultime 6 partite</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/17-9-2020/ventspils-rosenborg/2136074/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> <!-- Slides --> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-t">RENOVA - HAJDUK SPLIT</span> <span class="lgn-ssld__tit-b">17/09/2020 H15:30</span> </div> <ul class="lgn-ssld__list"> <li class="lgn-ssld__itm">Sono stati segnati 3 o più gol in ciascuna delle ultime 5 gare esterne del Hajduk Spalato</li> <li class="lgn-ssld__itm">Sono stati segnati meno di 3 gol in ciascuna delle ultime 4 gare casalinghe del Renova</li> </ul> <div class="u-txt-ac"> <a href="/match/facts/europa-league/17-9-2020/renova-hajduk-split/2136064/" class="lgn-to__lnk"> SCOPRI DI PI&Ugrave; SUL MATCH </a> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-fact__prev"></div> <div class="swiper-button-next lgn-ssld__next lgn-fact__next"></div> </div> </div> </section> <section class="lgn-ssld"> <div class="lgn-ssld__sld"> <div class="swiper-container lgn-ssld__cnt lgn-pmatch"> <div class="swiper-wrapper"> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH QUALIFICAZIONI EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/europa-league/16-9-2020/progres-niederkorn-willem-ii/2136059/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">PROGRèS NIEDERKORN</span> <span class="tlg progresniederkorn"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg willemii"></span> <span class="lgn-ssld__tem">WILLEM II</span> </a> </li> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/europa-league/16-9-2020/hammarby-if-lech-poznan/2136055/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">HAMMARBY IF</span> <span class="tlg hammarbyif"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg lechpoznan"></span> <span class="lgn-ssld__tem">LECH POZNAN</span> </a> </li> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/europa-league/16-9-2020/b36-torshavn-the-new-saints/2136057/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">B36 TóRSHAVN</span> <span class="tlg b36torshavn"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg thenewsaints"></span> <span class="lgn-ssld__tem">THE NEW SAINTS</span> </a> </li> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/europa-league/17-9-2020/kaisar-kyzylorda-apoel-nicosia/2136067/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">KAISAR KYZYLORDA</span> <span class="tlg kaisarkyzylorda"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg apoelnicosia"></span> <span class="lgn-ssld__tem">APOEL NICOSIA</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE A</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">FIORENTINA</span> <span class="tlg fiorentina"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg torino"></span> <span class="lgn-ssld__tem">TORINO</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">VERONA</span> <span class="tlg verona"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg roma"></span> <span class="lgn-ssld__tem">ROMA</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">PARMA</span> <span class="tlg parma"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg napoli"></span> <span class="lgn-ssld__tem">NAPOLI</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">GENOA</span> <span class="tlg genoa"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg crotone"></span> <span class="lgn-ssld__tem">CROTONE</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH CHAMPIONS LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/champions/23-8-2020/paris-saint-germain-bayern-monaco/2095545/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">PARIS SAINT-GERMAIN</span> <span class="tlg parissaintgermain"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg bayernmonaco"></span> <span class="lgn-ssld__tem">BAYERN MONACO</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH EUROPA LEAGUE</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/europa-league/21-8-2020/siviglia-inter/2095554/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SIVIGLIA</span> <span class="tlg siviglia"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg inter"></span> <span class="lgn-ssld__tem">INTER</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH SERIE B</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <!-- Slides --> <li class="lgn-lstS__itm"> <a href="/match/facts/serie-b/20-8-2020/spezia-frosinone/2126686/" class="lgn-ssld__link"> <span class="lgn-ssld__tem">SPEZIA</span> <span class="tlg spezia"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg frosinone"></span> <span class="lgn-ssld__tem">FROSINONE</span> </a> </li> </ul> </div> </div> <div class="swiper-slide lgn-ssld__sli"> <div class="lgn-ssld__tit u-txt-ac"> <span class="lgn-ssld__tit-b">PRE MATCH COPPA ITALIA</span> </div> <div class="lgn-lstS"> <ul class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">NAPOLI</span> <span class="tlg napoli"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg inter"></span> <span class="lgn-ssld__tem">INTER</span> </a> </li> <li class="lgn-lstS__itm"> <a href="javascript:void(0)" class="lgn-ssld__link"> <span class="lgn-ssld__tem">JUVENTUS</span> <span class="tlg juventus--wh"></span> <span class="lgn-ssld__res"> - </span> <span class="tlg milan"></span> <span class="lgn-ssld__tem">MILAN</span> </a> </li> </ul> </div> </div> </div> <div class="swiper-button-prev lgn-ssld__prev lgn-pmatch__prev"></div> <div class="swiper-button-next lgn-ssld__prev lgn-pmatch__next"></div> </div> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CLASSIFICA SERIE A</span> </h3> <ol class="lgn-lstS__cnt"> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Atalanta</span><span class="lgn-lstS__txt">0</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Benevento</span><span class="lgn-lstS__txt">0</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Bologna</span><span class="lgn-lstS__txt">0</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Cagliari</span><span class="lgn-lstS__txt">0</span></li> <li class="lgn-lstS__itm"><span class="lgn-lstS__txt">Crotone</span><span class="lgn-lstS__txt">0</span></li> </ol> <div class="u-txt-ac"> <a href="/classifica-serie-a/" class="lgn-to__lnk"> MOSTRA COMPLETA </a> </div> </section> <section class="lgn-lstS"> <h3 class="lgn-btit"> <span>CALENDARIO QUALIFICAZIONI EUROPA LEAGUE</span> </h3> <dl class="lgn-lstS__cnt"> <dt class="lgn-lstS__itmT">MER 16 SET ORE 18:30</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">PROGRèS NIEDERKORN-WILLEM II</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">MER 16 SET ORE 19:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">HAMMARBY IF-LECH POZNAN</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">MER 16 SET ORE 20:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">B36 TóRSHAVN-THE NEW SAINTS</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 17 SET ORE 14:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">KAISAR KYZYLORDA-APOEL NICOSIA</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 17 SET ORE 14:15</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">VENTSPILS-ROSENBORG</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 17 SET ORE 15:30</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">RENOVA-HAJDUK SPLIT</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 17 SET ORE 16:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ARARAT-ARMENIA-FOLA ESCH</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">ASTANA-BUDUCNOST PODGORICA</span> <span class="lgn-lstS__txt">-</span> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">TEUTA DURRëS-GRANADA CF</span> <span class="lgn-lstS__txt">-</span> </dd> <dt class="lgn-lstS__itmT">GIO 17 SET ORE 17:00</dt> <dd class="lgn-lstS__itm"> <span class="lgn-lstS__txt">LINCOLN RED IMPS-RANGERS</span> <span class="lgn-lstS__txt">-</span> </dd> </dl> </section> </div> </section> </div> </div> <script>
	    window.ioltrack_data = window.ioltrack_data || [];
	    window.ioltrack_data.evnt_tracks = window.ioltrack_data.evnt_tracks || [];
	    window.ioltrack_data.evnt_tracks.push('track');
	    window.ioltrack_data.evnt_tracks.push('boximpress');
</script> <script type="text/javascript">
window.ioltrack_data = window.ioltrack_data || {};
ioltrack_data._domain='www.liberogioconews.it';
ioltrack_data._page_id='foglia';
ioltrack_data._breakpoint='0';
ioltrack_data._vel = 'unknown';
const _conn = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
if (typeof _conn !== "undefined") {
	ioltrack_data._vel = _conn.effectiveType;
}
	ioltrack_data._doc_id='liberogioco_370';
</script> <footer class="lgn-foot"> <span class="lgn-foot__txt">&copy; ITALIAONLINE GAMING S.R.L. 2020</span> <span class="lgn-foot__txt">P:IVA 1097509096</span> <a href="/privacy/" class="lgn-foot__lnk">Cookie e Privacy</a> </footer></div> <div class="spinner spinner--main">Caricamento contenuti...</div> <script type="text/javascript">
        function refreshTagging(){
                if (typeof iat !== "undefined") {
                	iat.send();
                }
        }
</script> <!-- IOL Analytics --> <script src="//i.plug.it/iplug/js/lib/iol/analytics/data/liberogioconews-it/tracking_liberogioconews-it.min.js"></script> <script src="//i.plug.it/iplug/js/lib/iol/analytics/engine/IOL.Analytics.Tracking.min.js"></script> <script type="text/javascript">
var iat = new IOL.Analytics.Tracking.Engine();
iat.send();
</script> <noscript><img src="//liberogiocoitalia01.wt-eu02.net/897108964470316/wt.pl?p=315,liberogioconews.web.site.noscript&amp;cg1=liberogioconews&amp;cg2=web&amp;cg3=site&amp;cg4=noscript&amp;cg7=liberogioconews.web.site.noscript" height="1" width="1" alt=""></noscript> <!-- /IOL Analytics --> <link rel="preload" as="script" href="//tags.crwdcntrl.net/c/10188/cc.js?ns=_cc10188" onload="var scriptcr = document.createElement('script'); scriptcr.id='LOTCC_10188';scriptcr.onload=function(){if (typeof _cc10188 !== 'undefined') {_cc10188.bcp();}}; scriptcr.src = this.href; document.body.appendChild(scriptcr);"> <!-- end dmp --><script type="text/javascript">
iol_share=function(c,a,b){"undefined"==typeof a&&(a=770);"undefined"==typeof b&&(b=500);window.open(c,"share","height="+b+",width="+a+",toolbar=no,menubar=no,scrollbars=yes,resizable=yes,location=no,directories=no,status=no");return!1};
</script> </body> </html>